﻿ ﻿ ﻿Installation der Einzelplatzversion

Windows 7 / 10: Starten Sie Windows und legen dann die Termina Winfibu CD in das CD-Laufwerk ein. Klicken Sie auf die START-Schaltfläche Alle Programme, Zubehör und aktivieren dort den Punkt AUSFÜHREN.

Unter Windows 10 erreichen Sie den Punkt „Ausführen“ über das Windowslogo (links unten), „Ordner Windows System“, oder über die Tastenkombination Windowstaste + R. Ein kleines Fenster öffnet sich, in dessen Befehlzeile Sie „D:SETUP“ zur Fibu-Installation eingeben. Sollte es sich bei dem CD-Laufwerk nicht um „D“, sondern z.B. um „E“ handeln, müssen Sie den Befehl auf „E:SETUP“ abändern.

Ein kleines Fenster öffnet sich, in dessen Befehlzeile Sie „D:SETUP“ zur Fibu-Installation eingeben. Sollte es sich bei dem CD-Laufwerk nicht um „D“, sondern z.B. um „E“ handeln, müssen Sie den Befehl auf „E:SETUP“ abändern.

Alternativ dazu können Sie auch über den Icon Computer die Laufwerke aufrufen, wählen dort das CD-Laufwerk an und starten durch Doppelklicken auf die Datei “setup.exe“ die Installation.

Die Installation kann auch über einen Rechtsklick auf das CD Laufwerk und „Programm installieren und ausführen“ gestartet werden.

Zuerst wird der Begrüßungsbildschirm angezeigt.

Über die OK-Schaltfläche startet die Installation, mit Setup beenden können Sie die Installation abbrechen

Am nächsten Bildschirm wird das Installationsverzeichnis ausgewählt. Es ist bereits das Verzeichnis „C:\T-Winfibu XP\“ vorgewählt. Über die Schaltfläche „Verzeichnis wechseln“ ist auch eine Installation auf ein anderes Laufwerk oder Verzeichnis möglich. Ein Klick auf das Computerbild führt die Installation weiter.

WICHTIG: Ab Windows Vista (und damit auch unter Windows 7) darf die T-Winfibu NICHT unter Programme installiert werden, da dort nur noch Programme installiert werden dürfen, die nur ausgeführt werden. Das ist bei einer Datenbank, auf der die Winfibu aufgebaut ist, natürlich nicht möglich. Ständig werden Daten gelesen und geschrieben. In der Folge werden die Programmdaten von Windows in den sogenannten „Virtual Store“ kopiert bzw. dupliziert, in dem Schreibvorgänge möglich sind. Das würde auch noch eine Weile so funktionieren, bis z.B. ein Update installiert wird. Dieses wird wieder in das Unterverzeichnis von Programme installiert, die Winfibu aber weiterhin in dem Virtual Store (mit dem alten Programmstand) ausgeführt, womit das Update nicht ersichtlich und das Staunen groß ist. Deswegen unbedingt unter Vista/7 die Installation unter Programme vermeiden.

Zuerst wird das Access-Runtime Modul installiert, sofern es nicht bereits auf Ihren PC installiert ist (z.B. über ein anderes Programm, das auch auf der Datenbank Access in der gleichen Version läuft).

Am nächsten Bildschirm wählen Sie den Namen der Programmgruppe. T-Winfibu XP ist bereits vorgeschlagen und kann mit der Schaltfläche „Weiter“ übernommen werden.

Danach werden alle Daten kopiert und installiert.

Besonderheiten bei der Installation

Die Einzelplatzversion der T-Winfibu xp sollte wie vorgeschlagen, auf der Festplatte C in das T-Winfibu xp Verzeichnis installiert werden. Es ist aber auch möglich die T-Winfibu xp auf ein anderes Laufwerk des PCs zu installieren.

Dazu sollten Sie aber folgende Punkte beachten:

Wie bereits erwähnt, erfolgt die Installation in zwei Teilen. Das Access- Runtime Modul und die T-Winfibu xp. Zuerst wird das Access Runtime installiert, sofern es nicht bereits in der gleichen Version auf Ihrem PC installiert ist. Die Installation erfolgt in das Verzeichnis „„Programme\Gemeinsame Dateien\Microsoft Shared\Access Runtime\Office10" auf dem gewählten Laufwerk (bzw. „Programme(x86)\CommonFiles\microsoft shared\Access Runtime\Office10“ kann je nach Windows Version differieren). Da der Ordner Programme normalerweise auf dem Laufwerk C bereits besteht, wird das Runtime-Modul dort in das entsprechende Unterverzeichnis installiert. Haben Sie aber ein anderes Laufwerk (z.B. E:) gewählt, wird sowohl die T-Winfibu xp sowohl auch das Access Runtime Modul unter E: installiert.Bei der Installation auf einen Server kann es zu Problemen kommen, wenn z.B. das Setup Programm den verfügbaren Speicher auf dem Server nicht abfragen, oder keine Verzeichnisse anlegen kann. In einem solchen Fall können Sie versuchen, die T-Winfibu xp ganz normal auf dem PC auf der Festplatte C zu installieren. Danach verschieben Sie das komplette Verzeichnis „T-Winfibu xp“ auf den Server und ändern die Aufrufe für die T-Winfibu xp, Updateprogramm und Hilfe. Dazu rufen Sie die Programmgruppe T-Winfibu xp auf, klicken mit der rechten Maustaste auf T-Winfibu xp und wählen dort Eigenschaften. Im Reiter Verknüpfung ändern Sie im Feld „Ziel“ die Laufwerkszuordnung für den Fibuaufruf von c: auf den Laufwerksbuchstaben des Servers. Der Aufruf der Fibu steht im rechten Teil z.B. „c:\T-Winfibu xp\Fibu.mde“. Im linken Teil wird das Access Runtime Modul aufgerufen, welches ja immer noch auf der Festplatte C ist und damit auch nicht geändert wird. Ändern Sie auch das Laufwerk im Feld „Ausführen in“ z.B. in „Z:\T-Winfibu xp\“ (sofern Z das Laufwerk des Servers ist). Über die Schaltfläche „Anderes Symbol“ können Sie der T-Winfibu xp im neuen Verzeichnis wieder das Symbol „ter.ico“ zuordnen“.

Bei dem Aufruf für das T-Winfibu xp Update Programm gehen Sie entsprechend vor (Ändern des Laufwerkes bei „C:\T-Winfibu xp\Update.mdb“, Symbol = „terupd.ico“), bei der Hilfe gibt es keinen zweiteiligen Aufruf und damit auch nur eine Laufwerksangabe zum Ändern („C:\T-Winfibu xp\TWinfibuXpHilfe.chm“ – Symbol = „Fibuhelp.ico“).Die T-Winfibu kann auch mit einem neueren Access ausgeführt werden. Über die Einstellungen / Apps kann das alte Access Runtime Modul deinstalliert werden.

Installation auf einem Netzlaufwerk

Bei der Installation auf einem Netzlaufwerk (Server, NAS …) kann beim Aufruf der T-Winfibu xp folgende Fehlermeldung erscheinen (bzw. in der Netzversion der Fehler 31541 in Funktion "MandTabellenEinbinden" .

Da das Access-Runtime Module auf die Einstellungen des Internet-Explorers zugreift, müssen dort die Intranet Optionen umgestellt werden.

Rufen Sie den Internet Explorer auf und wählen dort „Extras - Internetoptionen - Sicherheit.“

Dort auf "Lokales Intranet" und die Schaltfläche "Sites".

Das Häkchen bei "Intranetnetzwerke automatisch ermitteln" rausnehmen, stattdessen die anderen drei Häkchen setzen. Jetzt kann die T-Winfibu xp wieder aufgerufen werden.

Updates, die per eMail geschickt werden

Wird ein Update (Fibu.mde) als ZIP Datei gemailt, wird bei neueren Windows Systemen nach dem Download der Zugriff darauf von Windows erst einmal geblockt. Die ZIP-Datei kann zwar entpackt und die alte Fibu.mde mit der neuen Fibu.mde ersetzt werden, aber beim Aufruf der Fibu kommt dann folgende Fehlermeldung:

Die Datei befindet sich außerhalb des Intranets oder auf einer nicht vertrauenswürdigen website.......

Dazu muss entweder vor dem Entzippen die ZIP Datei oder nach dem Entzippen die Fibu.mde Datei entblockt werden. Dazu klicken Sie die Datei (Update*******.zip oder entpackte Fibu.mde) mit der rechten Maustaste an, klicken auf Eigenschaften und dann unten bei "Sicherheit" auf Zulassen. Danach auf Übernehmen und OK. Jetzt wird der

Zugriff erlaubt und die Fibu kann wieder aufgerufen werden.


﻿

Start der Fibu

Starten Sie die Fibu über „Start / Alle Programme / Programmgruppe T-Winfibu XP öffnen / T-Winfibu XP“.

Für einen einfacheren Aufruf, kopieren Sie diesen auf den Desktop. Dazu klicken Sie den Eintrag „T-Winfibu XP“ mit der rechten Maustaste und senden ihn auf den Desktop.

Ein einfacher Klick in der Programmgruppe, bzw. ein Doppelklick auf dem Desktop startet die T-Winfibu mit der Mandantenauswahl.

Es ist der „Testmandant 999 Hubermeier“ vorinstalliert. Wählen Sie diesen an und gehen mit der Schaltfläche „OK“ weiter.

Die Benutzerkennung für den Testmandanten sind:

Benutzername: Benutzer999

Passwort: Winfibu (Groß-Kleinschreibung beachten)

Danach wird das Hauptmenü aufgerufen.


FIBU : Stammdaten

Stammdaten

In den Stammdaten werden sämtliche Daten erfaßt, die in der Buchhaltung ständig benötigt werden. Dazu zählen Kontenpläne, Kostenstellen, Buchungstexte, Steuersätze etc. Stammdaten müssen einmal neu erfasst, oder von einem anderem Mandanten übernommen werden, und können danach zu fast jeder Zeit geändert, gelöscht oder gedruckt werden.


Firmenstamm : Eingabe

Firmenstamm

Für jeden neuen Mandanten muß ein eigener Firmenstamm angelegt werden. In diesem werden, neben den Adressen der Firma und des Finanzamtes, die Sammelkonten für den Kontenrahmen eingegeben.

Mandantenadresse - Hier wird die postalische Adresse, Telefon und Telefax des Mandanten hinterlegt. Dieses wird neben dem informativen Zweck für die Umsatzsteuervoranmeldung, Mahnungen und Kontoauszüge gebraucht.

ELSTER - Name, Strasse, PLZ und Ort werden bei jeder Datenlieferung mit übergeben. Achten Sie bei der Strasse auf korrekte Schreibweise: Strassenname Hausnummer Hausnummerzusatz (z.B. Hauptstr. 4 a).

Land -Der Bundeslandschlüssel wird in der Umsatzsteuervoranmeldung benötigt.

Adresse/Finanzamt - Name und postalische Adresse des zuständigen Finanzamtes. Wird auf die Umsatzsteuervoranmeldung als Adresse gedruckt.

Steuer Nr.(Bescheidsteuernummer) -Steuernummer Ihres Betriebes. Wird auf die Umsatzsteuervoranmeldung gedruckt.

Steu.Nr ELSTER Format - Für das ELSTER Verfahren wurde ein eigenes Format für die Steuernummer erstellt. Dieses hat 13 Stellen, nur Zahlen, und der Aufbau ist nun für alle Bundesländer gleich. Sie müssen Ihre Steuernummer in dieses Format umsetzen und eingeben.

Der grundsätzliche Aufbau für ELSTER-Steuernummer ist (13 Stellen):

Bundesfinanzamtnummer (4 Stellen), 0 , Steuerbezirksnummer, Unterscheidungsnummer + Prüfziffer.

In den meisten Fällen wird die ELSTER-Steuernummer wie folgt erstellt:

Beispiel: Steuernummer bei Bescheiden = 111/222/33333 oder nur 222/33333

Ihre Finanzamtnummer = 9146

Sie benötigen die 222 = Steuerbezirksnummer sowie die 33333 = Unterscheidungsnummer + Prüfziffer.

ELSTER Steuernummer= Finanzamtnummer + 0 + Bezirksnummer + Unterscheidungsnr. + Prüfziffer

9146 022233333= 9146022233333

Finanzamtnr - Vierstellige Nummer ihres zuständigen Finanzamtes. Es sind alle Finanzämter im Listenfeld zur Auswahl hinterlegt.

Ust-Id -Die Umsatzsteuer-Identifkationsnummer des Betriebes wird für die Zusammenfassende Meldung benötigt.

Bankverbindung -Bis zu drei Firmenbanken können hier hinterlegt werden. Diese werden für den automatischen Zahlungsverkehr benötigt, und werden bei Bedarf auf Mahnungen und Kontoauszüge gedruckt. Für Überweisungen im Datenträgeraustausch mit SEPA (Single Euro Payments Area) oder DTAUS (altes Datenträgeraustauschverfahren) können drei Banken hinterlegt, und beim Zahlungsverkehr ausgewählt werden. Es sind alle aktuellen Banken aus Deutschland hinterlegt und können über BLZ (Bankleitzahl) oder BIC (Bank Identifier Code) ausgewählt werden. Die IBAN (International Banking Account Number = neue Kombination aus Land, Bankleitzahl und Kontonummer) wird entweder nach der Aktualisierung eines Feldes, oder über die Schaltfläche „*IBAN“ automatisch erstellt.

Schaltfläche „Bankenübersicht“ Aufruf der Bankenübersicht aller Banken (Stand Dezember 2013).

In dieser Bankenübersicht können Sie nach Banken suchen, oder die Banken nach den Spalten sortieren (Doppelklick in der entsprechenden Überschrift). Des Weiteren können Sie alle Banken auflisten, oder reduziert auf dieselbe BIC.

Gläubiger ID - Für das SEPA-Lastschriftsverfahren benötigen sie eine Gläubiger-ID, welche sie online bei der Deutschen Bundesbank beantragen können.

Sammelkonto Debitoren -Sammelkonto aller Debitoren. Bei einer Debitorenbuchung (z.B. Ausgangsrechnung) wird der Betrag parallel zum Debitorenkonto auch auf dieses Sammelkonto gebucht. Es darf nicht direkt bebucht werden, da es sonst zu Differenzen zwischen der Sachkonten- und der Debitorensaldenliste kommen würde. Der Saldo des Sammelkontos muß mit dem Saldo der Debitorensaldenliste, sowie dem Saldo der Debitoren Offenen Posten übereinstimmen.

Sammelkonto Kreditoren -Sammelkonto aller Kreditoren. Bei einer Kreditorenbuchung (z.B. Eingangsrechnung) wird der Betrag parallel zum Kreditorenkonto auch auf dieses Sammelkonto gebucht. Es darf nicht direkt bebucht werden, da es sonst zu Differenzen zwischen der Sachkonten- und der Kreditorensaldenliste kommen würde. Der Saldo des Sammelkontos muß mit dem Saldo der Kreditorensaldenliste, sowie dem Saldo der Kreditoren Offenen Posten übereinstimmen.

Sammelkonto Skontoaufwand -Bei Buchungen im Zahlungsverkehr wird ein anfallender Skontobetrag automatisch auf dieses Sammelkonto gebucht, wenn:

  • - die Buchung einen Skontoaufwand enthält. (Ein Kunde zahlt eine Rechnung)
  • - die Buchung keine Steuer ausweist.

Im Normalfall ist jedoch die Umsatzsteuer zu berücksichtigen, und es wird ein Skontokonto bebucht, das dem jeweiligen Steuersatz zugeordnet ist.

Sammelkonto Skontoertrag -Bei Buchungen im Zahlungsverkehr wird ein anfallender Skontobetrag automatisch auf dieses Sammelkonto gebucht, wenn:

  • - die Buchung einen Skontoertrag enthält. (Wir zahlen eine Lieferantenrechnung)
  • - die Buchung keine Steuer ausweist.

Im Normalfall ist jedoch die Umsatzsteuer zu berücksichtigen, und es wird ein Skontokonto bebucht, das dem jeweiligen Steuersatz zugeordnet ist.

Vortragskonto Sachkonten -Das Vortragskonto wird gebraucht, um EB-Buchungen der Sachkonten auf den Konten durchzuführen. (Buchungen der Eröffnungsbilanz). Dieser Eröffnungssaldo wird im Konto in einem separaten Datenfeld verwaltet. Soll eine Sachkonten EB-Buchung durchgeführt werden, muß dieses Konto im Konto- oder Gegenkontofeld der Buchungsroutine stehen.

Vortragskonto Debitoren -Das Vortragskonto wird gebraucht, um EB-Buchungen der Debitoren auf den Konten durchzuführen. (Buchungen der Eröffnungsbilanz).

Vortragskonto Kreditoren -Das Vortragskonto wird gebraucht, um EB-Buchungen der Kreditoren auf den Konten durchzuführen. (Buchungen der Eröffnungsbilanz).

Hauptwährung - Hier wird festgelegt ob die Buchhaltung in Euro oder einer alternativen Währung wie ÖS, SFR geführt wird. Nach dieser Festlegung, wird auf den Bildschirmen und Ausdrucken diese Hauptwährung angezeigt. Eine Änderung dieser Hauptwährung in der laufenden Buchhaltung ändert keine Beträge durch Umrechnung anhand des Wechselkurses, sondern wechselt nur die Währungsbezeichnung in den Listen und Bildschirmformularen.

Währungsausgleichskonto - Entsteht zwischen der Rechnungsstellung und Zahlung in einer Fremdwährung durch Kursschwankung eine Differenz, wird diese automatisch auf das Währungs-ausgleichskonto gebucht.

EG Skontoaufwand ohne MwSt. -Bei Buchungen im Zahlungsverkehr innerhalb der europäischen Gemeinschaft wird ein anfallender Skontobetrag automatisch auf dieses Sammelkonto gebucht, wenn:

  • - die Buchung einen Skontoaufwand enthält. (Ein Kunde zahlt eine Rechnung)
  • - die Buchung keine Steuer ausweist.

Im Normalfall ist jedoch die Umsatzsteuer zu berücksichtigen, und es wird ein Skontokonto bebucht, das dem jeweiligen EG-Steuersatz zugeordnet ist.

EG Skontoertrag ohne MWSt. - Bei Buchungen im Zahlungsverkehr innerhalb der europäischen Gemeinschaft wird ein anfallender Skontobetrag automatisch auf dieses Sammelkonto gebucht, wenn:

  • - die Buchung einen Skontoertrag enthält. (Wir zahlen eine Rechnung)
  • - die Buchung keine Steuer ausweist.

Im Normalfall ist jedoch die Umsatzsteuer zu berücksichtigen, und es wird ein Skontokonto bebucht, das dem jeweiligen EG-Steuersatz zugeordnet ist.

Lohnveredelung aktiv st.frei IG Liefrg. - Wird nicht mehr verwendet.

Dreiecksgeschäfte - Keine Auswertung, wird über die Zuordnung des entsprechenden Sachkontos in der USt-VA geregelt..


﻿ ﻿ ﻿ELSTER Stammdaten

Über die Menüleiste Stammdaten/ELSTER Stammdaten gelangen Sie in das Fenster zur Verwaltung der Stammdaten für die elektronische Übermittlung der USt-Voranmeldung mit dem Perfidia Programm. Es müssen alle Felder ausgefüllt werden

Datenlieferant -Datenlieferant ist derjenige, der Daten an das Finanzamt übermittelt. Also derjenige, der (im Perfidia Programm) auf den Senden-Knopf drückt.

Datenersteller -Datenersteller ist derjenige, der die Daten erstellt hat. Also derjenige, der mit dem T-Winlohn Programm arbeitet. Das kann der Arbeitgeber selbst sein, oder z.B. ein Lohnbüro.

WICHTIG:Es müssen alle Felder ausgefüllt werden, auch wenn bei Datenlieferant und Datenersteller das selbe erfasst werden muß. Die Felder von Datenlieferant und Datenersteller werden bei jeder Lieferung mit an die Finanzbehörden übermittelt, und diese wollen alle Angaben haben.

Laufwerk + Verzeichnis für die ELSTER-Datensätze -In dieses Verzeichnis werden alle vom T-Winfibu erzeugten ELSTER-Datensätze gespeichert. Aus diesem Verzeichnis importiert danach das Perfidia Programm die Daten für die Übermittlung über das Internet.

Vorgeschlagen wird ein Verzeichnis ELSTER unter dem Standardverzeichnis C:\WINFIBU in dem normalerweiser die T-WINFIBU installiert wurde. Sie können natürlich auch A: für das Diskettenlaufwerk oder sonst irgendein Laufwerk angeben. Beachten Sie aber, daß jede Verzeichnisebene nur 8 Stellen und kein Leerzeichen haben darf. Die Schaltfläche Verzeichnis erstellen erstellt das Datenverzeichnis, sofern es den eben erklärten Konventionen entspricht. Das Verzeichnis kann auch jedes Jahr erneuert werden. Z.B. ELSTER05 für das Jahr 2005, ELSTER06 für 2006. Über die Schaltfläche Verzeichnis wählen kann auch der Pfad für die ELSTER-Datensätze mit einem Dateimanager ausgewählt werden.

TIPP: Sie können die ELSTER Datensätze direkt in den Postausgang des Perfidia Programms exportieren, wenn dieses auch auf dem PC installiert ist (bzw über den Netzwerkpfad verfügbar ist). Wählen Sie dazu im Winfibu Verzeichnis noch das Unterverzeichnis ofd\sendq (z.B. C:\Winfibu\ofd\sendq). Nach der Datenübergabe in T-Winfibu befindet sich der entsprechende Datensatz sofort im Perfidia Postausgang. Sie brauchen keine Datei mehr importieren und sich die Dateinummer der ELSTER-Datei merken.

Nächster Dateiname für USt-Anmeldung -Jeder Datensatz, der eine USt-Voranmeldung enthält, hat die Bezeichnung UA??????.DAT, wobei die Fragezeichen einer 6-stelligen Zahl entsprechen, welche mit jedem neuen Datensatz um 1 hochgezählt wird. Dies gilt übergreifend für alle Mandanten. Erstellen Sie z.B. in den Mandanten 1, 2 und 3 nacheinander die USt-Voranmeldung, und der nächste Dateiname = UA000006.DAT, erhält die USt-Voranmeldung für Mandant 1 UA000006.DAT, für Mandant 2 UA000007.DAT und für Mandant 3 UA000008.DAT.

In diesem Feld können Sie den nächsten zugeordneten Dateinamen erkennen.

Unternehmer-, Mandanten-, Beraterdaten -Hier können ab 2008 freiwillige Angaben zum Berater, Unternehmer und/oder Mandanten erfasst werden, die bei der Lohnsteueranmeldung mit ELSTER an die Finanzbehörden übermittelt werden.


﻿ ﻿

Sachkonten

Über die Menüleiste Stammdaten/Sachkonten gelangen Sie in das Fenster zur Verwaltung der Sachkonten. Im Kontenstamm werden sämtliche Daten, Kennzeichen und Umsätze gespeichert. Sie können sich auch über die Umsätze der letzten Jahre informieren, so daß es gleichzeitig als Konteninfo zu verwenden ist. Die Konten werden aufsteigend nach der Kontonummer angezeigt .

Durchblättern der Konten

Um ein bestimmtes Konto anzuzeigen, oder in den Konten zu blättern sind folgende Funktionen vorhanden:

  • Schaltfläche Vor - Nächst größeres Konto wird angezeigt.Taste “Bild rauf” bzw. “PgUp”
  • Schaltfläche Zurück - Nächst kleineres Konto wird angezeigt.Taste “Bild runter” bzw. “PgUp”
  • Schaltfläche Übersicht - Es wird ein Übersichtsfenster mit allen Konten angezeigt.
  • Schaltfläche Suchen - Über eine Auswahl können Sie nach Konten suchen nach den Kriterien: Kontonummer, Bezeichnung, Bilanz- und BWA-Text
  • Kontenübersicht rechts - Durch einen Mausklick auf ein Konto in der rechten Kontenübersicht, wird das Konto ausgewählt.

Bezeichnung - Die Bezeichnung für das Sachkonto sollte zur besseren Übersicht immer mit eingegeben werden. Sie wird bei vielen Listen und Eingabefeldern mit angezeigt (z.B. bei der Eingabe der Kontonummer im Buchen erfassen). Die Bezeichnung kann max. 30 Stellen lang sein.

Bilanzposition -Die Bilanzposition steuert das Konto in der Bilanz- bzw. GuV. Um eine korrekte Bilanz erstellen zu können, muß jedes Konto ein entsprechendes Kennzeichen besitzen, welches es der Aktivseite, Passivseite oder GuV zuordnet. Wurde ein neuer Mandant mit dem Grundkontenrahmen SKR03 oder SKR04 eingerichtet, sind den Sachkonten bereits Bilanzpositionen zugewiesen, die natürlich beliebig abgeändert werden können.

Sie können die Bilanzposition entweder direkt eingeben, oder nach einem Klick auf das Listenfeld, über eine Auswahl aller Bilanzpositionen, das geeignete suchen. Da nur bereits erfaßte Positionen angewählt und eingegeben werden können, müssen diese vorher in Stammdaten/Bilanztexte angelegt werden.

Wichtig: Sie können den Hauptgruppen der Bilanz (1000, 2000, 3000, ...10000,20000,30000...) keine Konten direkt zuordnen. Mehr über den Aufbau der Bilanz erfahren Sie im Kapitel Stammdaten Bilanzpositionen.

Zuordnung Anlage EÜR (auf dem Formular Anlage – EÜR) -Für diese neue EÜR können die Werte aus den Sachkonten berechnet, oder manuell erfasst werden. Um die Werte aus den Sachkonten berechnen zu lassen, wählen Sie hier über die Postions- und Zeilennummer die Kontenzuordnung in der Anlage EÜR.

Es wird bei der Auswahl die Nummer (Position), Zeile und Text im Formular vorgegeben. Ein paar Nummern sind in der Anlage EÜR doppelt vergeben(120, 122, 123 und 140). Die jeweils zweite Nummer ist bei der Auswahl mit einem Unterstrich und 2 gekennzeichnet (120_2, 122_2, 123_2 und 140_2).

BWA 1 Zuordnung -Wie bei der Bilanzposition, wird mit dem BWA-Kennzeichen (Betriebswirtschaftliche Auswertung) das Konto einer bestimmten Position in der BWA Version 1 zugeordnet (siehe BWA-Texte). Wurde ein neuer Mandant mit dem Grundkontenrahmen SKR03 oder SKR04 eingerichtet, sind den Sachkonten bereits BWA-Positionen zugewiesen, die natürlich beliebig abgeändert werden können.

Sie können das BWA-Kennzeichen entweder direkt eingeben, oder nach einem Klick auf das Listenfeld, über eine Auswahl aller Kennzeichen, das geeignete suchen. Da nur bereits erfasste Kennzeichen angewählt und eingegeben werden können, müssen diese vorher in Stammdaten/BWA-Aufbau angelegt werden. In der Sachkontenübersicht kann die Zuordnung auch erfasst werden.

BWA 2 Zuordnung -Zuordnung des Kontos in die BWA-Version 2.

Zugeordnete Kostenstelle -Hier kann dem Sachkonto eine feste Kostenstelle zugeordnet werden. Sie wird automatisch beim Buchen vorgeschlagen, wenn das nachfolgende Kennzeichen “Kostenstelle zuordnen” aktiviert wird. Wiederum sind hier nur erfaßte Kostenstellen anwählbar.

Kostenstelle zuordnen ? -Bei Aktivierung dieses Kennzeichen wird das Sachkonto für die Kostenstellenrechnung gekennzeichnet. Im Buchungsprogramm erwartet das System dann die Eingabe einer Kostenstelle, bzw. Übernahme der Vorgeschlagenen (siehe Kostenstelle oben).

Konto verdichten ? -Das Verdichtungskennzeichen bezieht sich auf den Ausdruck der Kontenblätter. Der Ausdruck kann pro Konto auf eine Sammelbuchung verdichtet werden.(Es erscheint auf dem Kontoblatt nur noch die Anzahl der Einzelbuchungen, sowie die Gesamt Soll- Habensummen). Bei aktiviertem Kennzeichen wird eine Sammelbuchung durchgeführt (z.B. für Steuer und Skontokonten). Ein nicht aktiviertes Kennzeichen bewirkt den Druck aller Einzelbuchungen auf das Kontoblatt.

EB-Saldo vortragen ? -Wird das Kennzeichen aktiviert, errechnet die Fibu beim Jahreswechsel automatisch den EB-Saldo für das nächste Jahr, trägt diesen vor und erstellt einen Buchungssatz. Dadurch ersparen Sie sich die manuelle Umstellung über Jahreswerte löschen und Erfassung der Vortragsbuchung

Zuordnung in USt-Voranmeldung -Über dieses Kennzeichen wird das Kontoin der Umsatzsteuervoranmeldung zugeordnet. Damit ist nicht die Zeilennr links auf dem Formular gemeint, sondern das Kennzeichen links neben den Betragsfeldern.

Sie können die USt-Voranmeldung entweder ausdrucken (um sie z.B. als Vorlage für Elster-Online zu verwenden), oder einen Datensatz erstellen, um sie mit dem Perfidia Programm direkt via Elster elektronisch zu übermitteln. Natürlich müssen die Werte auf dem Formular auch richtig sein, und das setzt eine ordnungsgemäße Zuordnung der Konten voraus. In dem Listenfeld sind alle Kennzeichen für das UStVa zur Auswahl hinterlegt.

Wichtig ist die unterschiedliche Behandlung von Vor - und Mehrwertsteuer. Während die Vorsteuer direkt auf den Vorsteuerkonten summiert und in die UST-Voranmeldung übertragen werden kann, muss die Mehrwertsteuer komplett neu durch Neuberechnung der Umsatz- und Skontikonten, nach Steuersätzen getrennt, errechnet werden. Für die Zuordnung bedeutet das, es müssen die Erlös-, Skontoaufwand- (für Erlösschmälerungen) und Vorsteuerkonten der entsprechenden Zeile der Umsatzsteuervoranmeldung zugeordnet werden.

Steuer-Kz: -Mit dem Steuerkennzeichen wird eine Steuerautomatik geregelt. Als Eingabe stehen die definierten Steuerschlüssel aus dem Programmpunkt Stammdaten/Steuersätze zur Verfügung. Dort können Sie bis zu 256 Steuersätze mit den dazugehörenden Steuer- und Skontikonten definieren. Beim Erfassen der Buchungen wird dieser Steuerschlüssel nach Aufruf dieses Kontos vorgeschlagen, kann aber noch geändert werden..

Beispiel: Soll aus dem Konto 8400 eine Mehrwertsteuer von 19% aus 119% errechnet werden, geben Sie als Steuer-Kz den Steuerschlüssel "1" ein. Vorausgesetzt wird, dass im Programmpunkt Stammdaten/Steuersätze der Steuerschlüssel 1 mit 19 aus 119% definiert wurde. Bei Steuerkennz. "0" erfolgt keine automatische Steuerrechnung.

Kontenfunktion -Die Kontenfunktion signalisiert dem Programm die Art der Buchung. Dies ist besonders wichtig für Buchungen bei denen Steuer anfällt, da hierdurch gesteuert wird, ob Vor- oder Mehrwertsteuer gebucht werden muß.

Es stehen folgende Kontenfunktionen zur Auswahl:

  • Standardkonto: Alle Konten für die keine Steuerrechnung berücksichtigt werden muß.
  • Finanzkonto: Wird bei einer Zahlungsbuchung ein Konto angesprochen, das als Finanzkonto definiert ist, läßt die Buchungsroutine eine Skontoeingabe zu. (z.B.: Kasse, Bank)
  • Vorsteuer berechnen: Aus dem Buchungsbetrag wird eine Steuer laut dem eingegebenen Steuerschlüssel errechnet. Diese Steuer wird auf das definierte Vorsteuerkonto gebucht. (z.B.: Einkaufs-, Kostenkonten)
  • MwSt. berechnen: Aus dem Buchungsbetrag wird eine Steuer laut dem eingegebenen Steuerschlüssel errechnet. Diese Steuer wird auf das definierte Mehrwertsteuerkonto gebucht. (z.B.: Erlöskonten, Skontoaufwand)

Abweichendes StB-Konto - Hier können Sie für den Export an DATEV ein abweichendes Konto (Abweichendes StB-Konto:) erfassen, wenn Ihr Steuerberater mit unterschiedlichen Konten arbeitet.

Aktuelle Kontensalden -Sämtliche Buchungen werden sofort nach der Erfassung auf die anteiligen Konten verbucht, so daß hier stets der aktuelle Kontensaldo abgebildet wird.

Kontenplan drucken

Zum Drucken eines Kontenplans klicken Sie einmal auf die Schaltfläche Drucken oder geben die Kurztasten ALT + D ein. Darauf öffnet sich ein Auswahlfenster für die Druckoptionen.

Umsatz des aktuellen Jahres und der Vorjahre

Für jedes Konto sind die einzelnen Monatsumsätze des aktuellen Jahres und bereits gebuchter Vorjahre gespeichert. Diese werden z.B. bei der BWA, Bilanz u.a. zum Jahresvergleich benötigt. Hier im Kontenstamm lassen sich diese Monatswerte jederzeit über die Schaltfläche Umsatz zur Information abrufen.

In einer tabellarischen Übersicht sind die Umsätze des aktuellen Jahres aufgelistet. Je nach Beginn des Wirtschaftsjahres (Menüpunkt Jahreswechsel/Beginn Wirtschaftsjahr) erscheint die Auflistung der einzelnen Buchungsperioden in denen das Konto bebucht wurde. Neben der Buchungsperiode steht der EB-Wert, Soll-Habenwert und der Periodensaldo. Unten werden alle Monatssalden zum Jahressaldo addiert. Über die Schaltflächen “Vorheriges Jahr” und “Nächstes Jahr” können die Kontensalden aller bebuchten Jahre aufgerufen werden.

Kontenübersicht

Eine praktische Möglichkeit den Kontenaufbau zu betrachten, Bilanz- und BWA-Positionen zu überprüfen, oder einfach nach einem bestimmten Konto zu suchen, bietet Ihnen diese Kontenübersicht. Über die Tasten “Cursor rauf/runter”, “Bild rauf/runter”, oder durch Klicken der vertikalen Scrollbarleiste bewegen Sie sich durch den gesamten Kontenplan. Soll ein Konto in die Hauptmaske übernommen werden, erreichen Sie das durch die Schaltfläche Übernehmen bzw. durch Doppelklicken der Kontonummer. Mit Abbrechen bleibt das aktuelle Konto aktiv. In dieser Kontenübersicht können alle Daten bis auf die Kontonummer geändert werden.

Konto zur eBilanz übertragen

Hier müssen Sie jedes Konto kennzeichnen, dass zur eBilanz übertragen werden soll. Zusätzlich können Sie optional im XBRL Feld die XBRL-ID aus der entsprechenden Taxonomie zuordnen (bei Perfidia ist auch die Feldnummer möglich). Sonst erfolgt die Zuordnung der Konten auf die jeweilige XBRL-ID im eBilanz Programm. Die eBilanz kann zur eBilanz-online (Bundesanzeiger Verlag GmbH) oder Perfidia übertragen werden. Wobei eBilanz-online wesentlich günstiger pro Übertragung ist. Weiteres im Menüpunkt System / Datenexport.

Diagramm – Grafische Darstellung der Konten

Sach- und Personenkontensalden grafisch darstellbar. Es können einzelne Konten oder Kontengruppen (von-bis Konto) für ein oder mehrere Jahre aufgerufen werden. Das Diagramm erreichen Sie über die Schaltfläche im Sach- oder Personenkontenstamm, bzw. wenn Sie das Menü am Hauptformular anzeigen lassen, gibt es links unten eine Schaltfläche dafür.

Beim Aufruf werden die Buchungsjahre ausgewertet und unten angezeigt. In diesem Beispiel sind die Jahre 2011 bis 2020 im Mandanten vorhanden (Buchungsjahre, die älter als 10 Jahre sind, werden ignoriert). Es wird das Konto Kasse für 2020 und 2019 dargestellt. Im oberen Diagramm sind die EB-Werte und die Monatssalden, im unteren die EB-Werte und die kumulierten Kontensalden für jeden Monat incl. EB-Wert. Darunter steht die Legende mit den Buchungsjahren


﻿ ﻿Personenkonten

Über die Menüleiste Stammdaten/Personenkonten gelangen Sie in das Fenster zur Verwaltung der Debitoren und Kreditoren. Im Kontenstamm werden sämtliche Daten, Kennzeichen und Umsätze gespeichert. Sie können sich auch über die Umsätze der letzten Jahre informieren, so daß es gleichzeitig als Konteninfo zu verwenden ist. Die Konten werden aufsteigend nach der Kontonummer angezeigt.

Name 1 - Bezeichnung des Personenkontos (Name, Firma...). Sie sollte zur besseren Übersicht immer mit eingegeben werden und wird bei vielen Listen und Eingabefeldern mit angezeigt (z.B. bei der Eingabe der Kontonummer im Buchen erfassen). Die Bezeichnung kann max. 40 Stellen lang sein.

Name 2 - Reicht der Name 1 für die Kontenbezeichnung nicht aus, kann hier zusätzlicher Text hinterlegt werden.

PLZ / Ort / Straße - Adresse des Debitors bzw. Kreditors. Wird u.a. für die Mahnungen gebraucht. Eine alphanumerische Eingabe im Feld PLZ ist möglich.

Land / ID - Bei Debitoren / Kreditoren im Ausland geben Sie hier das Länderkurzzeichen ein. Es wird bei Mahnungen vor der Postleitzahl, der Ländername unterhalb der Adresse gedruckt. Die gängigsten Länder sind bereits hinterlegt; sollte dennoch ein zusätzliches Länderkurzzeichen benötigt werden, so können Sie mit einem Doppelklick auf dem Feld ein weiteres Land anlegen. Unternehmer, die am innergemeinschaftlichen Handel teilnehmen, erhalten für umsatzsteuerliche Zwecke neben ihrer Steuernummer auch eine eigene Umsatzsteueridentifikationsnummer. Diese Nummer wird bei EG-Buchungen in der Zusammenfassenden Meldung benötigt.

Kund.Nr - Hinterlegung einer internen Kundennummer. Keine weitere Verwendung in der Fibu.

Bank / BLZ / Konto - Die Felder mit den Bankdaten des Kontos sind für den Zahlungsverkehr vorgesehen und werden bei Lastschriften oder Überweisungen herangezogen.

IBAN - Diese ist in Deutschland 22 Stellen lang (Stellen 1 bis 2 Länderkennzeichen: „DE“, 3 bis 4: Prüfziffern, 5 bis 12: Bankleitzahl, 13 bis 22: Kontonummer). Die IBAN wird auf dem Bankensammler für Überweisungen und Lastschriften mit ausgegeben. Für den Datenträgeraustausch wird sie nicht benutzt.

Skonto Prozent - Skonto Tage - Angabe wieviel Prozent Skonto innerhalb wieviel Tage gewährt wird. Diese Angaben werden bei Zahlungsbuchungen sowie im Zahlungsverkehr angezeigt, bzw. vorgeschlagen.

Netto Tage - Die Nettotage dienen zur automatischen Ermittlung des Valutadatums. Auf Wunsch wird in der Buchungserfassung als Valutadatum das Belegdatum + Nettotage vorgeschlagen.

Währungsschlüssel - Über diesen Schlüssel wird das Konto zur Umrechnung in eine Fremdwährung aktiviert. Geben Sie den Schlüssel der gewünschten Fremdwährung ein (siehe Stammdaten/Währungen), oder wählen nach einem Klick auf das Listenfeld eine Fremdwährung aus. Sobald eine Währung gewählt wurde, werden sämtliche Buchungen des Debitors/Kreditors entsprechend umgerechnet. Erst wenn dieses Feld hier gelöscht wird, erfolgen die Buchungen wieder in Euro (DM).

Mahnfristen 1 bis 4 - Innerhalb der Offenen Postenverwaltung können Sie automatisch Mahnungen drucken lassen. Als Fälligkeitsdatum gilt das gebuchte Valutadatum. Durch Festlegung von bis zu vier Mahnfristen für einen Debitor können Sie bestimmen, wieviel Tage nach Fälligkeit einer Rechnung die entsprechende Mahnung gedruckt werden soll.

Mahnung erstellen - Kennzeichnung, ob für den Debitor überhaupt Mahnungen erstellt werden soll.

Lastschrifteinzug - Bei Kennzeichnung mit Ja werden automatisch bei Lastschrifterstellung alle fälligen Rechnungen des Debitors herangezogen.

  • Basislastschrift mit Widerspruchsrecht: Die Lastschrift kann vom Debitor 8 Wochen lang widerrufen werden.
  • Firmenlastschrift ohne Widerspruchsrecht: Der Debitor hat seiner Bank die Genehmigung gegeben, dass Sie von seinem Konto abbuchen können, und verliert sein Widerspruchsrecht.

Mandatsreferenz - Für den SEPA Lastschrifteinzug muss außerdem eine eindeutige Mandatsreferenz hinterlegt werden, die bei jeder Lastschrift herangezogen wird. Bei der Umstellung auf die Version 4.1 wird diese Mandatsreferenz automatisch aus den Buchstaben „KNR“ und der Kontonummer erstellt. Sie können diese aber abändern. Sollten sie einmal für einen Kunden eine Erstlastschrift, danach Folgelastschrift(en) und eine Letztlastschrift erstellen, darf danach diese Mandatsreferenz nicht wieder für das Lastschriftverfahren benutzt werden. Sie müssen es für eine erneute Lastschrift dann ändern. Das sollte aber sehr selten vorkommen.

Saldo vortragen ? - Wird das Kennzeichen aktiviert, errechnet die Fibu beim Jahreswechsel automatisch den EB-Saldo für das nächste Jahr, trägt diesen vor und erstellt einen Buchungssatz. Dadurch ersparen Sie sich die manuelle Umstellung über Jahreswerte löschen und Erfassung der Vortragsbuchung

Anrede Kennz. - Bei Erstellung von Mahnungen und Kontoauszüge wird diese Anrede gedruckt. Zur Auswahl stehen Keine Anrede, Firma, Herr, Frau und Fräulein.

Aktuelle Kontensalden - Sämtliche Buchungen werden sofort nach der Erfassung auf die anteiligen Konten verbucht, so daß hier stets der aktuelle Kontensaldo abgebildet wird.

Konto löschen - Nach dem Klicken auf die Schaltfläche Löschen wird das aktuelle Konto nach einer weiteren Schutzabfrage gelöscht. Ein Konto kann allerdings nur gelöscht werden, wenn keine aktuellen Umsätze und Buchungen vorhanden sind. Im Prinzip bedeutet dies, daß bebuchte Konten erst nach einem Jahreswechsel ohne EB-Vortrag gelöscht werden können, da dann keine Buchungen und Jahreswerte mehr vorhanden sind.

Kontenplan drucken - Zum Drucken eines Kontenplans klicken Sie einmal auf die Schaltfläche Drucken oder geben die Kurztasten ALT + D ein. Darauf öffnet sich ein Auswahlfenster für die Druckoptionen.

Umsatz des aktuellen Jahres und der Vorjahre

Für jedes Konto sind die einzelnen Monatsumsätze des aktuellen Jahres und bereits gebuchter Vorjahre gespeichert. Hier im Kontenstamm lassen sich diese Monatswerte jederzeit über die Schaltfläche Umsatz zur Information abrufen.

In einer tabellarischen Übersicht sind die Umsätze des aktuellen Jahres aufgelistet. Je nach Beginn des Wirtschaftsjahres (Menüpunkt Jahreswechsel/Beginn Wirtschaftsjahr) erscheint die Auflistung der einzelnen Buchungsperioden in denen das Konto bebucht wurde. Neben der Buchungsperiode steht der EB-Wert, Soll-Habenwert und der Periodensaldo. Unten werden alle Monatssalden zum Jahressaldo addiert. Über die Schaltflächen “Vorheriges Jahr” und “Nächstes Jahr” können die Kontensalden aller bebuchten Jahre aufgerufen werden.

Kontenübersicht

Eine praktische Möglichkeit den Kontenaufbau zu betrachten, oder nach einem bestimmten Konto zu suchen, bietet diese Kontenübersicht. Über die Tasten “Cursor rauf/runter”, “Bild rauf/runter”, oder durch Klicken der vertikalen Scrollbarleiste bewegen Sie sich durch den Kontenplan. Soll ein Konto in die Hauptmaske übernommen werden, klicken Sie die Schaltfläche Übernehmen, bzw. doppelklicken die Kontonummer.. Mit Abbrechen bleibt das aktuelle Konto aktiv.


﻿ ﻿ ﻿Bilanz GuV Aufbau(Klassische Ansicht)

Anhand der Bilanzposition und dem dazugehörenden Text, erstellen Sie eine Bilanz und GuV nach Ihren eigenen Bedürfnissen. Es muß dabei eine gewisse Struktur eingehalten werden, um die Logik der Bilanz und GuV zu gewährleisten. Um eine ordnungsgemäße Bilanz bzw. GuV zu erhalten, muß jedem Konto eine Bilanz- oder GuV-Position zugeordnet werden.

Über die Tasten “Cursor rauf/runter”, “Bild rauf/runter”, oder durch Klicken der vertikalen Scrollbarleiste bewegen Sie sich durch die Bilanztexte. Die Bilanztexte werden, nach der Positionsnummer aufsteigend, sortiert dargestellt. Sie können die Positionsnummern direkt überschreiben, um z.B. den Aufbau zu ändern, oder eine Gruppe zu verschieben. Nach der Überschreibung der Postionsnummer wird die Bilanz-Guv Position sofort in der neuen Position eingeordnet.

Die Bilanz- und die GuV-Positionen haben den folgenden Aufbau:

  • Bilanzpositionen Aktiv 1000 - 29999
  • Bilanzpositionen Passiv 30000 - 59999
  • GuV-Positionen 60000 - 99999

Positionen für den Bilanzaufbau -Die Eingabe der Bilanzposition geschieht 5-stellig und unterscheidet sich von dem Positionsaufbau für die GuV, da nur in der Bilanz eine Aufteilung in Haupt- und Untergruppen vorhanden ist.

Der Positionsaufbau ist wie folgt gegliedert:

  • 1. + 2. Stelle : Hauptgruppe mit Überschrift und Summenbildung.
  • 3. Stelle : Untergruppe mit Überschrift und Summenbildung.
  • 4 + 5. Stelle : Bilanzposition innerhalb der jeweiligen Gruppe.

Hauptgruppen: (z. B. 10000,22000,33000...) -Hauptgruppen stellen die oberste Hierarchie der Bilanz dar. Sie werden auf der Bilanz besonders vorgehoben und am weitesten links gedruckt. Beachten Sie, daß kein Sachkonto direkt in eine Hauptgruppe einfließen kann, sondern nur in die Untergruppe bzw. in die Bilanzposition. Am Ende einer Hauptgruppe wird eine Gruppensumme gebildet.

Untergruppen: (z. B. 10100,22200,33100...) -Die nächste Stufe bilden die Untergruppen. Eine Untergruppe muß eine übergeordnete Hauptgruppe besitzen (z.B.:Untergruppe 10100 + Hauptgruppe 10000). Im Gegensatz zu den Hauptgruppen, können Konten direkt in die Untergruppen übertragen werden. In einem solchen Fall darf diese Untergruppe allerdings keine Einzelpositionen mehr enthalten, da sonst die Summe der Einzelpositionen nicht mehr die Gruppensumme ergibt. Am Ende einer Untergruppe wird eine Gruppensumme gebildet.

Einzelpositionen: (z. B. 10101,12202,33101...) -Die Einzelpositionen stellen die kleinste Gruppierungsmöglichkeit der Bilanz dar; wobei jeder Position mehrere Sachkonten zugeordnet werden können. Jeder Untergruppe stehen Ihnen dafür 99 Möglichkeiten zur Verfügung.

Sortierung und Numerierung

Die Positionsnummern der Bilanz und GuV steuern nur den Aufbau und werden daher nicht angedruckt. Eine Numerierung der Gruppen und Positionen erfolgt automatisch. Sie können zwischen Gruppen oder Positionen einen Freiraum für nachträgliche Bilanztexte lassen. Wichtig ist nur, daß immer die Gliederung nach oben eingehalten wird (Jede Position hat eine Gruppe, jede Gruppe eine Hauptgruppe.

Beispiel: Hauptgruppe 10000, 20000....

Untergruppe 10100,11300,12400,13700,20100,21200,22800....

Positionen: 10101,11320,12405,13718,20101,21205,22806....

Jahresüberschuß/Fehlbetrag: Das Ergebnis der Gewinn & Verlustrechnung wird in diese Position der Bilanz übertragen. Als Positionsnummer wird 30500 vorgeschlagen für (Kapitalbereich in der Passivseite). Sie kann aber vor dem Druck der Bilanz geändert werden.

Positionen für GuV-Aufbau

Die Eingabe der GuV Positionsnummer geschieht ebenso5-stellig, unterscheidet sich aber von dem Positionsaufbau der Bilanz, da hierkeine Aufteilung in Hauptgruppen vorhanden ist.

Der Positionsaufbau ist wie folgt gegliedert:

  • 1. + 2.- Stelle : Gruppe mit Gruppensumme.
  • 3. 4.+5.- Stelle : Position innerhalb der jeweiligen Gruppe.

Gruppe: (60000,61000,62000,...72000...) - Für die GuV gibt es insgesamt bis zu 40 Gruppen. Da diese Anzahl zur Erstellung einer GuV in vielen Fällen ausreicht, können Konten direkt in die Untergruppen übertragen werden.

Die Gruppe wird mit Summe, Prozentanteil und Vorjahresvergleich gedruckt. In einem solchen Fall darf diese Untergruppe allerdings keine Einzelpositionen mehr enthalten. Wird eine Gruppe in Einzelpositionen unterteilt, erscheint der Text am Gruppenanfang als Überschrift und am Ende mit Gruppensummen.

Sonderfall Zwischensummen: -In der GuV lassen sich Zwischensummen einfügen. Dafür müssen Sie eine Gruppe als Summengruppe (GuV Position = Gruppe) anlegen, und im Feld Referenzposition die GuV-Position eingeben, ab der die Summierung erfolgen soll. So können Sie den Bereich genau festlegen, der summiert werden soll.

Beispiel: Summierung vom Anfang der GuV – Referenzposition = 60000

Summierung ab Position 70100 - GuV-Position der Zwischensummer = 72500 - Referenzposition = 70100. Es wird eine Zwischensumme gebildet in dem der Bereich von Position 70100 bis 72499 summiert wird.

Einzelpositionen: (62001,62002,62137) -Die Einzelpositionen stellen die kleinste Gruppierungsmöglichkeit der Guv dar; wobei jeder Position mehrere Sachkonten zugeordnet werden können. Jeder Untergruppe stehen Ihnen dafür 999 Möglichkeiten zur Verfügung.

Bilanztext - Der Bilanztext ist die Bezeichnung für Gruppen und Positionen. Er kann bis zu einer Länge von 255 Zeichen eingegeben werden. In der Bilanz wird ein längerer Text in mehrere Zeilen unterteilt.

Referenz Nr. - Sollte beim Ausdruck der Bilanz eine Aktiv-Bilanzposition negativ sein, wird der Betrag automatisch positiv auf die entsprechende Passiv-Bilanzposition übertragen, bzw. eine negative Passiv-Bilanzposition in die entsprechende Aktiv-Bilanzposition. Dafür kann den Bilanzpositionen eine Referenz-Bilanzposition zugeordnet werden.

Beispiel: Guthaben bei Kreditinstituten auf Aktivseite. Sollte dieses Konto einen negativen Saldo ausweisen, wird der Saldo auf der Passivseite der Bilanz unter der Position Verbindlichkeiten bei Kreditinstituten ausgewiesen. Voraussetzung ist, daß die Passivposition als Referenznummer in der Aktivposition angelegt wurde.

  • In der GuV kann die Referenznummer zur Bildung von Zwischensummen verwendet werden.
  • In der Bilanz in der Referenzposition von Untergruppen eine 1 eingegeben werden. Daraufhin wird die Gruppenüberschrift in der Bilanz nicht gedruckt.

Bemerkung - Im Feld Bemerkung können noch zusätzliche Hinweise (“davon”-Ausweise) eingepflegt werden, die in der Bilanz und GuV mitausgedruckt werden.

Beispiel: Bilanzsposition “Sonstige Verbindlichkeiten” davon aus Steuern X DM, davon im Rahmen der sozialen Sicherheit X DM

Mit der Tastenkombination “Strg” + “Return” erreichen Sie einen Zeilenwechsel im Bilanzausdruck. In unserem Beispiel erscheinen die Posten “Sonstige Verbindlichkeiten”, davon aus Steuern....” und “davon im Rahmen der sozialen Sicherheit...” als eigene Zeilen im Bilanzausdruck.

Mit der Tastenkombination “Shift (Großschreibung)” + “F2” wird Ihnen eine Zoomanzeige, zur Ansicht und/oder Bearbeitung des ganzen Feldinhaltes, ermöglicht.

Bilanztexte Drucken

Was Drucken -Wählen Sie in diesem Optionsfeld zwischen einem Stammdatenausdruck und zwei Prüfprotokollen.

Alle Bilanztexte: Alle Bilanztexte innerhalb des definierten Druckbereiches werden ausgegeben. Wenn Sie diese ohne Umrahmungen ausdrucken, werden zusätzlich Gruppen und Positionen eingerückt, wodurch die Gliederung sehr gut zu kontrollieren ist.

Welche Bilanztexte fehlen noch ? Ein Prüfprotokoll, aus dem zu erkennen ist, welcher Bilanztext einem Konto zugeordnet wurde, ob ein zugeordneter Bilanztext noch nicht angelegt ist und welche Sachkonten noch keinen Bilanztext haben.

Welche Sachkonten für welchen Bilanztext In diesem Protokoll sind die Bilanztexte mit den zugeordneten Sachkonten aufgelistet. So ist sehr gut zu erkennen, welche Konten einer Bilanzposition zugeordnet wurden.

Bilanz / GuV Zuordnung (Gliederungsansicht)

Zusätzlich zum bisherigen Stammaufbau der Bilanz / GuV , kann dieser jetzt in einer Baumstruktur bearbeitet, und dort direkt die Konten zugewiesen werden.

Innerhalb der Gliederungsansicht links öffnen Sie durch Klicken auf das + die Untergruppen und Positionen. Durch einen Doppelklick auf die Gruppe/Position werden die Daten rechts zur Bearbeitung aufgerufen. In der Bilanz gibt es 4 Gliederungsebenen: Ebene 1 – Bilanz Aktiv / Passiv / GuV. Ebene 2 : Hauptgruppen. Ebene 3: Untergruppen. Ebene 4: Bilanz- / GuV Positionen.

Die Datenfelder (Position, Text, Referenznummer und Bemerkung) sowie die Schaltflächen (Neuanlage, Suchen und Drucken) entsprechen dem bisherigem Stammaufbau (Klassische Version).

Zugeordnete Sachkonten -Hier werden die Sachkonten aufgelistet, die der aktuellen Bilanz/GuV Position (oder Untergruppe) zugeordnet sind.

Zuordnung aufheben -Das markierte Sachkonto ist der aktuellen Bilanz/GuV Position nicht mehr zugeordnet (Im Sachkontenstamm wird die Bilanzposition auf 0 gesetzt).

Neues Konto Zuordnen -Es wird eine Liste aller Sachkonten aufgerufen, aus der Sie mit einem Doppelklick ein oder mehrere Sachkonten der aktuellen Bilanz/GuV Position zuordnen können. Mit der unteren Schaltfläche können Sie alle oder nur die noch nicht zugeordneten Sachkonten auflisten.

Konto anderer Position zuordnen -Es wird eine Liste aller Bilanz/GuV Positionen aufgerufen. Mit einem Doppelklick oder der unteren Schaltfläche ordnen Sie das aktuelle Sachkonto einer anderen Position zu.

Gruppe / Position löschen -Über diese Schaltfläche wird die aktuelle Gruppe oder Position gelöscht. Beim Löschen einer Gruppe werden auch die untergeordneten Gruppen und Positionen mitgelöscht sowie bei zugeordneten Sachkonten die Bilanz/GuV Position auf 0 gesetzt.

Gruppe / Position verschieben -Nach dem Anklicken dieser Schaltfläche, wird die Markierung in das Listenfeld “Verschieben nach” gewechselt. Dort werden alle möglichen Gruppen und Positionen aufgelistet, wohin ein Verschieben möglich ist. Zugeordnete Sachkonten werden natürlich mit verschoben.

  • Hauptgruppen: Die aktuelle Hauptgruppe kann zu einer noch nicht angelegten Haupgruppe verschoben werden
  • Untergruppe: Die aktuelle Untergruppe kann zu einer noch nicht angelegten Untergruppe verschoben werden, für die aber eine Hauptgruppe besteht (z.B. die Untergruppe 2200 soll zur noch nicht belegten Untergruppe 3200 verschoben werden, dann muss aber die Hauptgruppe 3000 bestehen).
  • Position: Die aktuelle Bilanz/GuV Position kann auf eine andere Position innerhalb der gleichen Gruppe, oder in eine andere bestehende Untergruppe verschoben werden.

Bitte beachten: Wenn Sie mehrere Gruppen / Positionen verschieben, markieren Sie zuerst links in der Datengliederung die Gruppe / Position durch einen Doppelklick und klicken dann auf die Schaltfläche “Gruppe / Position verschieben”, damit im Listenfeld immer die passenden Gruppen / Positionen aufgelistet werden können.


﻿

BWA 1 Aufbau (Listenansicht)

Der BWA-Text ist die Bezeichnung für Gruppen und Positionen. Er kann bis zu einer Länge von 255 Zeichen eingegeben werden. In der BWA wird ein längerer Text in mehrere Zeilen aufgeteilt.

Anhand der BWA-Positionen und den dazugehörenden Texten, erstellen Sie eine Betriebswirtschaftliche Auswertung nach Ihren eigenen Vorstellungen. Natürlich muß dabei eine gewisse Struktur eingehalten werden, um die Logik der BWA zu gewährleisten. Ist diese Struktur aber einmal richtig erstellt, braucht sie nur noch in seltenen Fällen verändert werden. Um eine ordnungsgemäße BWA zu erhalten, müssen die BWA-Texte den passenden Konten zugeordnet werden.

Über die Tasten “Cursor rauf/runter”, “Bild rauf/runter”, oder durch Klicken der vertikalen Scrollbarleiste bewegen Sie sich durch die BWA-Texte. Die BWA-Texte werden, nach der Positionsnummer aufsteigend, sortiert dargestellt. Sie können die Positionsnummern direkt überschreiben, um z.B. den Aufbau zu ändern, oder eine Gruppe zu verschieben. Nach der Überschreibung der Postionsnummer wird der BWA-Text sofort in der neuen Position eingeordnet.

Der Positionsaufbau erfolgt vierstellig und ist wie folgt gegliedert:

  • 1. Stelle : Hauptgruppe mit Überschrift und Summenbildung.
  • 2. Stelle : Untergruppe mit Überschrift und Summenbildung.
  • 3 + 4. Stelle : Bilanzposition innerhalb der jeweiligen Gruppe.

Hauptgruppen: (1000,2000,3000...) - Hauptgruppen stellen die oberste Hierarchie der BWA dar. Sie werden auf der BWA besonders vorgehoben und am weitesten links gedruckt. Beachten Sie, daß kein Sachkonto direkt in eine Haupt- oder Untergruppe einfließen kann, sondern nur in die BWA-Position. Am Ende einer Hauptgruppe wird eine Zwischensumme gebildet.

Untergruppen: (1100,1200,1500) - Die nächste Stufe bilden die Untergruppen. Eine Untergruppe muß eine übergeordnete Hauptgruppe besitzen (z.B.: Untergruppe 1300 + Hauptgruppe 1000). Beachten Sie, daß in der BWA, im Gegensatz zur Bilanz, in die Untergruppen keine Konten direkt einfließen können. Am Ende einer Untergruppe wird eine Zwischensumme gebildet.

Einzelpositionen: (1201,1202,1237) - Die Einzelpositionen stellen die Werte dar. Pro Untergruppe lassen sich bis zu 99 Einzelpositionen anlegen, wobei in jede Position mehrere Sachkonten einfließen können. Jede Position wird in der BWA mit prozentualem Anteil und Vorjahresvergleich gedruckt.

Sortierung und Numerierung - Die Positionsnummer wird auf der BWA selber natürlich nicht mehr gedruckt, sondern steuert nur den Aufbau. Eine Numerierung der Gruppen und Positionen erfolgt automatisch. Deswegen müssen die Positionen auch nicht starr durchnumeriert werden.Sie dürfen zwischen Gruppen oder Positionen schon einen Freiraum für nachträgliche BWA-Texte lassen. Wichtig ist nur, daß immer die Gliederung nach oben eingehalten wird (Jede Position hat eine Gruppe, jede Gruppe eine Hauptgruppe).

  • Beispiel: Hauptgruppe 1000, 2000....
  • Untergruppe 1100,1300,1400,1700,2100,2200,2800....
  • Positionen: 1110,1111,1114,1120,1130,1144,1146....

Sondergruppe Erlöse: - Die erste Hauptgruppe (1000 - 1999) ist für die Erlöse reserviert, da diese Hauptgruppensumme als Prozentbasis (100%) für alle anderen Gruppen und Positionen genommen wird.

BWA - Texte : Drucken

Zum Drucken der angelegten BWA-Texte oder des Prüfprotokolls klicken Sie einmal auf die Schaltfläche Drucken. ein. Darauf öffnet sich ein Auswahlfenster für die Druckoptionen.

Alle BWA-Texte: - Alle BWA-Texte innerhalb des definierten Druckbereiches werden ausgegeben. Wenn Sie diese ohne Umrahmungen ausdrucken, werden zusätzlich Gruppen und Positionen eingerückt, wodurch die Gliederung sehr gut zu kontrollieren ist.

Welche Sachkonten (für welchen BWA-Text) In diesem Protokoll sind die BWA-Texte mit den zugeordneten Sachkonten aufgelistet. So ist sehr gut zu erkennen, welche Konten einer Position zugeordnet wurden.

BWA 1 Aufbau (Gliederungsansicht)

Zusätzlich zum bisherigen Stammaufbau der BWA 1, kann dieser jetzt in einer Baumstruktur bearbeitet, und dort direkt die Konten zugewiesen werden.

Innerhalb der Gliederungsansicht links öffnen Sie durch Klicken auf das + die Untergruppen und Positionen. Durch einen Doppelklick auf die Gruppe/Position werden die Daten rechts zur Bearbeitung aufgerufen. In der Bilanz gibt es 3 Gliederungsebenen: Ebene 1 : Hauptgruppen. Ebene 2: Untergruppen. Ebene 3: BWA-Positionen.

Die Datenfelder (Position, Text) sowie die Schaltflächen (Neuanlage, Suchen und Drucken) entsprechen dem bisherigem Stammaufbau (Klassische Version).

Zugeordnete Sachkonten - Hier werden die Sachkonten aufgelistet, die der aktuellen BWA Position zugeordnet sind.

Zuordnung aufheben - Das markierte Sachkonto ist der aktuellen BWA Position nicht mehr zugeordnet (Im Sachkontenstamm wird die BWA 1 Zuordnung auf 0 gesetzt).

Neues Konto Zuordnen - Es wird eine Liste aller Sachkonten aufgerufen, aus der Sie mit einem Doppelklick ein oder mehrere Sachkonten der aktuellen BWA-Position zuordnen können. Mit der unteren Schaltfläche können Sie alle oder nur die noch nicht zugeordneten Sachkonten auflisten.

Konto anderer Position zuordnen - Es wird eine Liste aller BWA Positionen aufgerufen. Mit einem Doppelklick oder der unteren Schaltfläche ordnen Sie das aktuelle Sachkonto einer anderen Position zu.

Gruppe / Position löschen - Über diese Schaltfläche wird die aktuelle Gruppe oder Position gelöscht. Beim Löschen einer Gruppe werden auch die untergeordneten Gruppen und Positionen mitgelöscht sowie bei zugeordneten Sachkonten die BWA 1 Zuordnung auf 0 gesetzt.

Gruppe / Position verschieben - Nach dem Anklicken dieser Schaltfläche, wird die Markierung in das Listenfeld “Verschieben nach” gewechselt. Dort werden alle möglichen Gruppen und Positionen aufgelistet, wohin ein Verschieben möglich ist. Zugeordnete Sachkonten werden natürlich mit verschoben.

  • Hauptgruppen: Die aktuelle Hauptgruppe kann zu einer noch nicht angelegten Haupgruppe verschoben werden
  • Untergruppe: Die aktuelle Untergruppe kann zu einer noch nicht angelegten Untergruppe verschoben werden, für die aber eine Hauptgruppe besteht (z.B. die Untergruppe 2200 soll zur noch nicht belegten Untergruppe 3200 verschoben werden, dann muss aber die Hauptgruppe 3000 bestehen).
  • Position: Die aktuelle BWA Position kann auf eine andere Position innerhalb der gleichen Gruppe, oder in eine andere bestehende Untergruppe verschoben werden.

Bitte beachten: Wenn Sie mehrere Gruppen / Positionen verschieben, markieren Sie zuerst links in der Datengliederung die Gruppe / Position durch einen Doppelklick und klicken dann auf die Schaltfläche “Gruppe / Position verschieben”, damit im Listenfeld immer die passenden Gruppen / Positionen aufgelistet werden können.


﻿

BWA 2 Aufbau

Im Menü Stamm / BWA Aufbau / BWA-Stamm Version 2 legen Sie den Aufbau der BWA 2 fest.

Positionsnummer - Über diese Nummer wird die BWA aufsteigend gedruckt, und die Sachkonten im Sachkontenstamm zugeordnet. Es gibt aber im Gegensatz zur BWA 1 keine Gruppen. Sie können ein Sachkonto jeder Position zuordnen, das kein Summen- oder Prozentfeld ist.

Formatierungsbesonderheit: Bei Positionsnummern mit 3 Nullen (1000, 2000 …) wird die ganze Zeile in der BWA fett und der Positionstext 1 Schriftgrad größer gedruckt. Bei Positionsnummer mit 2 Nullen (1100, 1200 …) wird die ganze Zeile nur fett gedruckt.

Nummer - Beliebige Nummer die vor dem Text gedruckt wird (keine Sortierung). Die 0 wird nicht gedruckt.

Positionstext - Dieser Text kann auch über mehrere Zeilen aufgeteilt werden und wird in der BWA dann mehrzeilig gedruckt. Einen Zeilenwechsel erreichen Sie mit den Tasten “STRG + RETURN”, mit der Großschreibtaste + F2 rufen Sie ein Zoom-Fenster zur besseren Eingabe von mehreren Zeilen auf.

Summenfeld / Von-Bis - Damit wird die Zeile in der BWA als Summenzeile definiert. Geben Sie in den Von-Bis Zeilen an, welche BWA-Zeilen summiert werden sollen. Bei der Summierung werden nur Positionen genommen, die keine Summen- oder Prozentzeilen sind. Angenommen, Sie summieren in Position 2000 die Positionen von 1000 bis 1999, und in der Position 3000 die Positionen von 1000 bis 2999, dann wird dort natürlich die Summenzeilen 2000 nicht mitgerechnet. So sind überlappende und verschachtelte Summenbildungen möglich.

Prozentfeld / Summe – Basis in Nr - Damit wird die Zeile in der BWA als Prozentzeile definiert. Geben Sie in “Summe in Nr” und “Basis in Nr” die Positionen an, die zur Errechnung benötigt werden. Prozentzeilen werden immer 1 Schriftgrad kleiner gedruckt. Beispiel: Die Position 3201 wird als Prozentzeile definiert. Dort sollen die Personalkosten in % des Umsatzes ausgewiesen werden. Die Summe der Personalkosten steht in der Summenzeilen 3200, der Umsatz in 1000. Bei “Summe in Nr.” wird 3200, bei “Basis in Nr” 1000 erfasst.


﻿

Kostenstellen

Über die Menüleiste Stammdaten/Kostenstellen gelangen Sie in das Fenster zur Verwaltung der Kostenstellen. Die Kostenstellenverwaltung ermöglicht es Ihnen, einzelne Bereiche Ihres Betriebes in verschiedene Kostenstellen aufzuteilen. Dabei können Sie bereits im Sachkontenstamm einem Konto eine Kostenstelle fest zuordnen. Diese wird dann in der Buchungserfassung vom System vorgeschlagen. Eine Verteilung der Umsätze auf Kostenstellen empfiehlt sich überall dort, wo verschiedene erlösbringende oder kostenintensive Abteilungen nebeneinander stehen, wie beispielsweise bei einem Handwerksbetrieb (Laden, Betrieb, Verwaltung, Kraftfahrzeuge).

Im Kostenstellenstamm werden sämtliche Daten und Umsätze gespeichert. Es bleibt Ihnen selbst überlassen, in welchem Format die Kostenstellen angelegt werden. Die FIBU akzeptiert bis zu 6-stellige Kostenstellen.

Sie können sich hier auch über die Kosten der letzten Abrechnungsperioden (Bis zu 24 Monate) informieren und ein Diagramm anzeigen lassen, so daß es gleichzeitig als Infosystem zu verwenden ist. Da die Kostenstellen direkt nach der Eingabe einer Buchung aktualisiert werden, sehen Sie hier stets die aktuellsten Werte und müssen nicht erst den Lauf der Kostenstellenliste abwarten.

Über die Schaltflächen “Vorheriges Jahr” und “Nächstes Jahr” können die Kostenstellensalden aller bebuchten Jahre aufgerufen werden.

Bezeichnung - Die Bezeichnung für die Kostenstelle sollte zur besseren Übersicht immer mit eingegeben werden. Sie wird bei der Kostenstellenliste und der Buchungserfassung mit angezeigt. Die Bezeichnung kann max. 30 Stellen lang sein.

Kostenträger - In dieser Fibuversion wird der Kostenträger nicht weiter ausgewertet, sondern hat nur Informationszweck in der Stammdatenverwaltung (z.B. Kostenstellenstamm sortiert nach dem Kostenträger drucken). Die Eingabe kann bis zu 30 Stellen erfolgen.

Laufender Monat - In diesem Feld steht der aktuelle Monatswert. Dieser wird sofort nach Eingabe einer Buchung, die eine Kostenstelle anspricht, aktualisiert.

Laufendes Jahr - Alle Monate des angezeigten Jahres werden addiert hier angezeigt.


﻿

Mahntexte

Nach Aufruf der Mahntexte können Texte für vier Mahnstufen, sowie einen Text für den Kontoauszug hinterlegt werden.Ob, und nach wie vielen Tagen für einen Debitor eine Mahnung erstellt werden soll, wird über die Mahnkennzeichen im Personenkontenstamm geregelt.

Neuanlage - Geben Sie nach Klicken der Schaltfläche in dem Fenster die Mahnstufe ein, für die Sie einen Mahntext anlegen wollen. Um den Text für den Kontoauszug einzugeben, wählen Sie die Mahnstufe 5.

Ändern - Ein und Ausschaltung des Änderungsmodus. Nach Einschaltung des Änderungsmodus ist der gesamte Text markiert (Invertierte Darstellung).

Vorsicht: Sobald Sie das nächste Zeichen eingeben, wird der markierte Text gelöscht. Deshalb müssen Sie unbedingt vorher die Markierung aufheben, indem Sie an der gewünschten Stelle im Text die Einfügemarke durch Klicken des Mauscursors positionieren. Haben Sie dennoch aus Versehen den Text gelöscht, können Sie das durch die Tastenkombination ALT + BACKSPACE rückgängig machen, bzw. speichern die Änderungen nicht ab, nachdem die ‘Ändern’ Taste erneut gedrückt wurde.

Vorwärts Rückwärts - Über diese Schaltflächen bewegen Sie sich durch die Mahntexte vor und zurück.

Löschen - Löscht den angezeigten Mahntext nach einer Sicherheitsabfrage.


﻿ ﻿ ﻿

Steuersätze

Die Steuer- und Skontobeträge werden automatisch verbucht. Das bedeutet für den Anwender, daß er einmal alle benötigten Steuersätze mit bezogenen Steuer- und Skontikonten anlegen, sich aber nicht mehr um eine manuelle Buchung von Steuer und Skonto kümmern muß.

Insgesamt können bis zu 255 Steuerschlüssel angelegt werden. Es empfiehlt sich eine logische Zuordnung der Steuer und Skontikonten zu den Steuerschlüsseln, um einen übersichtlichen Kontenplan zu erhalten (z.B. beim Steuerschlüssel 1 enden die Steuer- & Skontikonten auch mit 1). Treten Buchungen auf, bei denen zwar ein Skontobetrag, aber keine Steuer zu berücksichtigen ist, werden automatisch die beiden Skontosammelkonten genommen, die im Firmenstamm definiert wurden. Werden Buchungen innerhalb der Europäischen Gemeinschaft getätigt, können hier auch gleiche Steuersätze mit unterschiedlichen Steuer- und Skontikonten eingegeben werden, So können EG-Buchungen nach Ländern aufgeteilt werden.

Beachten Sie, daß alle hier definierten Konten auch als Konten im Sachkontenstamm angelegt werden müssen.

Steuersatz Nummer - Über diese Nummer wird beim Buchen auf den Steuersatz zugegriffen. Geben Sie beim Buchen den Steuerschlüssel 1 ein, wird der Steuersatz 1, mit seiner Prozentformel und den definierten Steuer- und Skontikonten, zur Steuer- und Skontoaufteilung verwendet. Das gilt auch bei der Hinterlegung eines Steuerschlüssels in einem Sachkonto (z.B. Erlöse, Kosten), der beim Buchen automatisch vorgeschlagen wird.

Prozentsatz - aus Prozent - Mit diesen beiden Prozentsätzen definieren Sie, wie die Steuer aus dem Buchungsbetrag gerechnet werden soll. Dabei wird der Buchungsbetrag durch den “aus-Prozent” Satz geteilt, und danach mit dem “Prozentsatz” multipliziert.

Beispiel: Steuersatz 1 hat als Prozentsatz 19% aus 119%. Bei der Buchung einer Erlösbuchung mit dem Steuerschlüssel 1 und einem Bruttobetrag von 200 EUR, errechnet das System eine Steuer von 31,93 EUR (200 / 119 * 19 = 31,93).

Vorsteuerkonto - Bei einer Buchung mit Vorsteuer (z. B. Wareneinkauf, Skontoertrag), wird die Steuer auf dem Vorsteuerkonto verbucht, das dem entsprechenden Steuerschlüssel hier zugeordnet wird.

MwSt-Konto - Bei einer Buchung mit anteiliger Mehrwertsteuer (Umsatzerlöse, Skontoaufwand), wird die Steuer auf dem MwSt-Konto verbucht, das dem entsprechenden Steuerschlüssel hier zugeordnet wird.

Skontoaufwand Skontoertrag - Ähnlich der Steuerverbuchung, verhält es sich auch mit dem Skonto. Jedem Steuersatz wird je ein Konto für Skontoaufwand und Skontoertrag zugeteilt. Wird nun ein Skonto mit anteiliger Steuer verbucht, erhält das Skontokonto den Skontobetrag, das Steuerkonto die anteilige Steuer. Skontobeträge, die keine Steuer enthalten, werden auf die im Firmenstamm definierten Skontikonten verbucht.

Steuersätze prüfen - Nach dem Klicken auf diese Schaltfläche wird überprüft, ob zu jedem angelegten Steuersatz die Prozentsätze und Konten eingegeben wurden, und ob auch wirklich alle hier definierten Steuer- und Skontikonten als Sachkonten angelegt sind.

Steuersatz löschen - Nach dem Klicken auf die Schaltfläche Löschen wird der aktuelle Steuersatz nach einer weiteren Schutzabfrage gelöscht. Löschen Sie nur dann einen Steuersatz, wenn keine Buchungen mehr auf ihn zugreifen müssen.


﻿

Währungen

Beim Einsatz des Moduls “Fremdwährung” sind die Währungsstammdaten einzugeben. Hier ist das Führen von über 100 Fremdwährungen möglich. Die Währung des Währungsschlüssels “0” (oder keine Angabe im Personalstamm) ist die Landeswährung, in der auch alle Beträge in der Finanzbuchhaltung geführt werden. Die Umrechnungskurse für die Euro-Mitgliedsländer sind als Standard hinterlegt.

Schlüssel - Über diesen Schlüssel wird die Währung einem Personenkonto zugeordnet.

Währung - Kurzbezeichnung der Währung. Wird beim Umrechnen in der Buchungserfassung zur Information mit angezeigt.

Kurs für 1 Euro - Hier wird der Umrechnungskurs zum Euro für die entsprechende Landeswährung eingetragen.

Folgende Eingabeparameter sollten beachtet werden:

  • Schlüssel: max. 100 Währungsschlüssel
  • Währung: 3 -stelliger Text ( bspw. ITL für Italienische Lira )
  • Bezeichnung: max. 20 Stellen für Währungsbezeichnung ( bspw. Französische Franc )
  • Kurs: max. 6 Nachkommastellen möglich


﻿

Buchungstexte

Fest hinterlegte Buchungstexte erleichtern die Buchungserfassung bei Buchungen mit gleichem oder ähnlichem Buchungstext. Über die Textnummer wird der Text in der Buchungszeile anstatt des Textes eingegeben. Dieser wird angezeigt, kann übernommen oder abgeändert werden.

Bild für Buchungstexte

Über die Tasten “Cursor rauf/runter”, “Bild rauf/runter”, oder durch Klicken der vertikalen Scrollbarleiste bewegen Sie sich durch die Buchungstexte. Diese werden, nach der Textnummer aufsteigend, sortiert dargestellt.


﻿

Belegnummernkreise

Über Belegnummernkreise können verschiedene Buchungsarten eigene Belegnummernkreise zugeordnet werden. Beim Buchen wird der Belegnummernkreis für die Buchungsart aufgerufen.

Die Belegnummernkreise werden pro Jahr einzeln verwaltet. Beim Rücksprung in ein altes Jahr, wird auch der Belegnummernkreis dieses Jahres mit den Vorgaben und letzter Belegnummer genommen. Der Belegnummernkreis Standard ist bereits vorangelegt und kann auch nicht gelöscht werden.

Belegart - Kurzname - Bezeichnung und Kurzbezeichnung des Belegnummernkreises.

Formatierung - Im Feld Formatierung wird jedem Kreis eine Eingabeformatierung zugeordnet. Entsprechend dieser Formatierung wird die Belegnummer beim Buchen eingegeben. Folgende Formatierungsarten sind möglich:

  • 0 - Ziffer (0-9, Eingabe erforderlich).
  • 9 - Ziffer oder Leerzeichen (Eingabe optional).
  • L - Buchstabe (Eingabe erforderlich).
  • A - Buchstabe oder Ziffer (Eingabe erforderlich).
  • a - Buchstabe oder Ziffer (Eingabe optional).

Beispiele:

000000 - Belegnummer muß 6 stellig eingegeben werden, es sind nur Ziffern erlaubt. Führende Nullen müssen mit eingegeben werden (z.B. die Belegnummer 21 muß als 000021 erfasst werden).

99999999 - Belegnummer kann bis 8 stellig eingegeben werden, es sind nur Ziffern erlaubt. Führende Nullen müssen nicht mit eingegeben werden.

AAAA - Belegnummer muß 4 stellig eingegeben werden, es sind Ziffern und Buchstaben erlaubt.

LLL00000 - Belegnummer muß 8 stellig eingegeben werden. In den ersten 3 Stellen können nur Buchstaben, in den letzten 5 Stellen nur Zahlen erfasst werden.

Beim Buchen erfolgt die Auswahl der Belegart für die Buchung. Beim Öffnen der Buchungsmaske wird Standard vorgegeben. Nach der Auswahl eines Belegnummernkreises wird dessen letzte Belegnummer in das Feld Belegnummer übertragen. Ist die automatische Belegnummernhochzählung aktiviert, wird bei jeder Buchung die Belegnummer hochgezählt, sofern logisch möglich. Hochgezählt werden können numerische Belegnummern und gemischte Belegnummern, die rechts mit Zahlen enden (z.B. ABC00001 nicht aber 00001ABC).

Wird z.B. ein Belegnummernkreis mit AAA00000 in der Formatierung definiert, muß die Belegnummer beim Buchen 8-stellig erfasst werden, wobei die ersten 3 Stellen Buchstaben oder Zahlen, die rechten 5 Stellen nur Zahlen sein können. Die automatische Hochzählung funktioniert bis die rechten 5 Stellen 99999 erreichen, danach wird nicht weiter hochgezählt, da dafür eine weitere Stelle nötig wäre, die Belegnummernlänge aber fest mit 8 Stellen definiert wurde.

Startwert - Beim Jahreswechsel wird jeder Belegnummernkreis des aktuellen Jahres für das neue Jahr neu angelegt, und auf Wunsch auf den Startwert gesetzt. Bei der Neuinitialisierung der Fibu werden alle Belegnummernkreise gelöscht die nicht dem Initjahr (Jahr der ersten neuen Abrechnungsnummer) angehören, die des Initjahres werden auf den Startwert gesetzt.

Jahr - Aktuelle Belegnummer - Abrechnungsjahr für das der Belegnummernkreis gültig ist. Für jedes Jahr wird die zuletzt erfasste Belegnummer als aktuelle Belegnummer gespeichert. Wird in ein vergangenes Jahr zurückgewechselt, werden auch die Belegnummernkreise dieses Jahres mit dessen aktuellen Belegnummern beim Buchen vorgeschlagen.


﻿ ﻿Menü Buchen

Unter diesem Menüpunkt werden die Buchungen im Dialog oder Stapel erfasst, externe Buchungen übernommen, das Erfassungsprotokoll gedruckt, Konten- und Buchungsinfo aufgerufen sowie in vergangene Buchungsperioden gewechselt.


﻿ ﻿Dialog Buchen

Für Buchungen im Dialog stehen Ihnen zwei verschiedene Erfassungsmasken zur Verfügung:

Buchungsmaske Dialog Konto/Gegenkonto

Buchungsmaske Dialog Soll/Haben

Mit diesen Buchungsmasken werden Buchungen im Dialog erfasst. Das bedeutet, dass nach Eingabe einer Buchung alle angesprochenen Konten sofort mit den neuen Werten aktualisiert werden. Bei Bebuchung eines Debitors oder Kreditors wird zusätzlich sofort ein offener Posten erzeugt.

Gebucht wird in Abrechnungsperioden von 1 bis maximal 99 pro Jahr. Ist das Wirtschaftsjahr (siehe „Jahreswechsel/Abw. Wirtschaftsjahr“) gleich dem Kalenderjahr, entspricht die Abrechnungsperiode 1 dem Januar, 2 dem Februar .... 12 dem Dezember. Die Abrechnungsnummer wird nach dem Monatswechsel automatisch erhöht. Alle Buchungen einer Abrechnungsperiode werden auf den jeweiligen Konten monatlich und jährlich summiert. Insgesamt werden für ein Konto die Werte bis zu 24 Monate gespeichert und für verschiedene Auswertungen (z.B. BWA, Bilanz, Kontenstatistik..) herangezogen. Buchen sie mehr als 12 Monate im Jahr (z.B. für Jahresabschlußbuchungen die Monate 13, 14 bis max. 99), werden alle weiteren Monate zur Abrechnungsperiode 12 addiert. Sie erhalten jedoch für jeden weiteren Buchungsmonat eigene Listen und Auswertungen.

Nach dem ersten Aufruf der Buchungserfassung in einer Abrechnungsperiode ist die Erfassung leer. Jede erfasste Buchung erscheint im darüberliegenden Sichtfenster . So können Sie alle Buchungen der aktuellen Buchungsperiode nochmal überprüfen, ohne die Buchungsmaske zu verlassen.

Dialog buchen bedeutet aber auch, dass eine erfasste Buchung nicht mehr geändert oder gelöscht werden kann. Eine Änderung ist nur noch über eine Stornierung bzw. Korrekturbuchung möglich. Im rechten, unteren Teil der Buchungsmaske werden die Salden der angesprochenen Konten angezeigt. Diese werden nach dem Aufruf im Gegen-/Sollkonto oder Konto/Habenkonto angezeigt. Nach Abschluß einer Buchung werden die Salden der beteiligten Konten sofort aktualisiert. Die Bezeichnung einer beteiligten Kostenstelle, die Umrechnung beim Währungsrechnen, sowie einen errechneten Steuerbetrag, zeigt das Infosystem an.


﻿ ﻿ ﻿

Neben der Buchungserfassung im Dialog, wobei die eingegebene Buchung sofort verarbeitet und ein offener Posten erzeugt wird, können Buchungen auch im Stapel erfaßt und zu einem späteren Zeitpunkt verarbeitet werden. So lassen sich der aktuelle Monat noch abschließen und Buchungen für den kommenden Monat bereits erfassen. Die Stapelbuchungen werden nach dem Belegdatum zur Verarbeitung gewählt, so dass auch Buchungen für mehrere Monate erfasst werden können. Die offenen Posten lassen sich dabei unabhängig von der Buchungsverarbeitung aktualisieren, damit sie auf dem aktuellen Stand sind.

Buchungsmaske Gegenkonto/Konto

Buchungsmaske Soll/Haben

Nach dem ersten Aufruf der Stapelerfassung oder nach Verarbeitung aller Stapelbuchungen ist die Erfassungsmaske leer. Jede erfasste Buchung erscheint im darüberliegenden Übersichtsfenster. Mit der vertikalen Bildlaufleiste können Sie sich durch alle im Stapel befindlichen Buchungen bewegen, um sie zu kontrollieren, zu ändern oder zu löschen.


﻿ ﻿

Wiederkehrende Buchungen

Über die Schaltfläche „Wiederkehr“ können wiederkehrende Buchungen erzeugt werden. Das sind Buchungen, die sich monatlich wiederholen, wie z.B. Miete, Leasing. Um nun wiederkehrende Buchungen zu erfassen, drücken Sie diese Schaltfläche. Alle folglich eingegebenen Buchungen werden als wiederkehrend gekennzeichnet. Das erkennen Sie auch an einem „W“ im oberen Fenster bei der Buchung. Nach Ausschalten der Schaltfläche werden die Buchungen wieder als normale Stapelbuchungen erfasst. Im Beispiel sind die Buchungen 27 und 28 Wiederkehrende Buchungen.

Wiederkehrende Buchungen können wie normale Stapelbuchungen geändert und gelöscht werden.


﻿ ﻿

OP-Raffung

Werden Buchungen für ein Personenkonto hintereinander gleicher Belegnummer aber verschiedenen Sachkonten erfasst (oder importiert), werden wie gehabt mehrere (Teil)buchungen erzeugt, aber nur einen zusammengefassten OP über den Gesamtbetrag. Das ist sowohl beim Stapel- und Dialogbuchen möglich (sowie beim Import von externen Buchungen). So kann eine Rechnung auf mehrere Erlöskonten gebucht werden, für die Offene Postenverwaltung gibt es trotzdem nur einen Offenen Posten.

Ein “.” (Punkt) an der ersten Stelle des Buchungstextes unterbricht die Raffung, es werden mehrere OPs erzeugt.

Im Beispiel wurde eine Ausgangsrechnung über insgesamt 344,- € aufgeteilt. Die Buchungen 14, 15 + 16 wurden in einen OP zusammengefasst, da sie hintereinander gebucht wurden sowie Belegnummer und Belegdatum gleich sind. Für die Buchung 17 wurde ein separater OP erstellt. Sie wurde zwar auch direkt danach gebucht, Belegnummer und Belegdatum sind auch gleich, aber der "." (Punkt) an der 1.Stelle des Buchungstextes unterbricht die Raffung, und es wird ein eigener OP erzeugt.


﻿ ﻿ Währungsrechnen (nur im Dialog Buchen)

Buchungen in einer Fremdwährung sind auch möglich. Dazu sind drei Voraussetzungen nötig.

  1. Im Firmenstamm muss das Währungsausgleichskonto definiert und als Sachkonto angelegt sein. Auf dieses Konto wird automatisch eine Währungsdifferenz gebucht.
  2. In Stammdaten / Währungen sind die entsprechenden Währungen anzulegen und mit den aktuellen Wechselkursen zu aktualisieren.
  3. Debitoren und Kreditoren, die in einer Fremdwährung verbucht werden sollen, müssen in ihren Stammdaten den Währungsschlüssel mit der entsprechenden Währung gesetzt haben. Somit wird beim Buchen der eingegebene Betrag als Fremdwährung erkannt und sofort laut dem hinterlegten Wechselkurs in den EURO umgerechnet.

Im folgenden Beispiel wird an einen Debitor in den USA eine Rechnung über 450 $ zu einem Kurs von 1 EUR = 1,3421 $ gestellt, welche zu einem Kurs von 1 EUR = 1,3217 $ gezahlt wird. Die dadurch entstehende Währungsdifferenz wird automatisch auf das im Firmenstamm definierte Währungsausgleichskonto gebucht.

Rechnungstellung am 24.09.2010 über 450 $ zu einem Wechselkurs von 1 EUR = 1,3421 $ ergibt 335,30 . Im unteren Bereich des Infofensters wird bei Währungsrechnungen die Umrechnung angezeigt.

Sie erfassen im Betragsfeld die 450,00 US $. Nach Eingabe des Debitors im Feld Gegen- bzw. Sollkonto erkennt das Programm aufgrund des im Personenkonto hinterlegten Währungsschlüssels, dass dieser Betrag in Euro umgerechnet werden muss. Es erscheint noch einmal eine Sicherheitsabfrage, ob dieser Betrag von $ in umgerechnet werden soll. Nach der Bestätigung wird der Betrag in Euro umgerechnet.

Am 10.10.2010 wird die Rechnung beglichen. Der Kunde überweist 450 Dollar. Da sich der Wechselkurs zwischenzeitlich verändert hat, ergibt die Umrechnung des Betrages bei einem Kurs von 1 EUR = 1,3217 $, nur noch 340,47 EUR.

Nach Abschluss der Zahlungsbuchung sucht das System nach einem offenen Posten mit passender Rechnungsbuchung des Debitors mit derselben Belegnummer und zeigt diese an.

Werden mehrere Buchungen des Kontos mit der Belegnummer gefunden, werden alle, nach dem Klicken von Nein, nacheinander angezeigt. Achten Sie deshalb bei Währungsbuchungen besonders auf die Belegnummer, da darüber Zahlungen den Rechnungen zugeordnet werden. In unserem Beispiel wurde die richtige Ausgangsrechnung gefunden. Nach dem Klicken von Ja werden Ausgangsrechnung und Zahlung miteinander ausgeglichen und die Differenz auf das Währungsausgleichskonto 2660 gebucht. Hätten wir statt dessen Nein geklickt, wäre die Zahlung normal verbucht worden. Die Währungsdifferenz über 5,17 muss dann manuell gebucht werden, um das Debitorenkonto auszugleichen.

In der Abbildung ist unten die Ausgangsrechnung, darüber die Zahlung und ganz oben die automatisch erstellte Währungsdifferenzbuchung.

Natürlich kann bei der Zahlung auch ein Skontobetrag verrechnet werden. Dieser wird ganz normal erfasst, allerdings auch in der Fremdwährung, und danach automatisch umgerechnet. Unten im Infosystem ist wiederum die Umrechnung zu verfolgen. Im Beispiel 10 Dollar Skonto = 7,49 .

Insgesamt wird eine solche Zahlungsbuchung in drei Buchungen gesplittet. Die normale Zahlungsbuchung, die Skontobuchung und die Währungsausgleichsbuchung.


﻿ ﻿ ﻿

Umschaltfläche in den Buchungsmasken

Im Gegensatz zu den Schaltflächen lösen die Umschaltflächen nicht einzelne Aktionen aus, sondern schalten dauerhaft Funktionen ein oder aus. Klicken Sie auf eine Umschaltfläche, um Sie einzuschalten (die Schaltfläche ist dann hellgrau hinterlegt). Bei nochmaligem klicken wird die Umschaltfläche wieder ausgeschaltet. Bei Neustart des Programmes wird automatisch die zuletzt eingestellte Variante geladen.

(Umschaltflächen Dialog Buchen Konto/Gegenkonto)

Autom. Belegnr - Hier wird im Eingabefeld „Belegnummer“ die momentane Belegnummer automatisch um den Zähler 1 erhöht. Die Belegnummer kann so übernommen oder manuell geändert werden. Dies funktioniert jedoch nicht bei alphanumerischen Belegnummern.

Autom. Texte - Alle hinterlegten Buchungstexte (Menüpunkt Stammdaten/Buchungstexte) können, durch Eingabe der Textnummer im Eingabefeld „Buchungstext“, abgerufen und übernommen werden.

Eingabe EG-Schl. - Sollen EG-Buchungen erfasst werden, aktivieren Sie diese Umschaltfläche, um den EG-Schlüssel in der Erfassungszeile einzugeben.

Eingabe Valuta - Arbeiten Sie ohne ein Valutadatum, kann diese Schaltfläche ausgeschalten bleiben. Das Buchungsdatum wird automatisch in das Valutadatum übernommen, wobei dieses Eingabefeld übersprungen wird.

Eing. Kostenstelle - Ist das Konto oder Gegenkonto für die Zuweisung einer Kostenstelle definiert, kann im Feld Kostenstelle diese eingegeben werden. Ist diese Umschaltfläche ausgeschaltet, können nur noch die im Sachkonto hinterlegten Kostenstellen übernommen werden.

„+ -“ Wechsel - Geben Sie den Buchungsbetrag hauptsächlich negativ ein, haben Sie die Möglichkeit, über diese Umschalttaste die große Plustaste in der rechten Zehnertastatur mit der Minustaste zu tauschen. (Diese Funktion ist bei der „Soll-/Habenkonto-Maske nicht vorhanden, da dort nur Beträge ohne Vorzeichen erfaßt werden).

Ohne Komma - Über diese Schaltfläche ist es möglich bei der Betragseingabe zu steuern, ob Beträge grundsätzlich in Cent (Pfennig) = ohne Komma, oder in Euro und Cent, durch Komma getrennt, eingegeben werden.

Kontenvorschau in T-Kontenform - Beim Dialogbuchen können die angesprochenen Konten in Form von T-Konten rechts neben der Erfassungsmaske angezeigt werden. Über die Schaltfläche „Kontenvorschau“ schalten Sie die Kontenvorschau ein und aus. Die Vorschau ist aber erst ab einer Bildschirmauflösung von 1024 x 768 Bildpunkten möglich. Ausnahme: Für Buchungen von EG Lieferungen / Leistungen und Bauleistungen 13b ist die Kontenvorschau zur Zeit noch nicht möglich.

Konteninfo beim Buchen - Konteninformation beim Buchen - siehe eigenes Kapitel im Hilfesystem Buchen - Konteninfo

Wiederkehrende Buchungen - Über die Schaltfläche „Wiederkehr“ können beim Stapel Buchen wiederkehrende Buchungen erzeugt werden - siehe eigenes Kapitel im Hilfesystem Buchen - Wiederkehrende Buchungen.

Buchungsinfo Gesamtbuch.Von den Feldern Gegenkonto und Konto aus (bzw. Soll-Habenkonto) kann über die neue Schaltfläche „Buchungsinfo“ eine Aufstellung aller Buchungen für das entsprechende Konto aufgerufen werden. Das gilt für alle gespeicherten Buchungsjahre. Mit einem Doppelklick in der Überschrift werden die Buchungen nach diesem Feldinhalt sortiert.

Beim Stapelbuchen gibt es zwei Schaltflächen für die Buchungsinfo. „Buchungsinfo Gesamtbuch“ für die Auswahl aus den Gesamtbuchungen aller Buchungsjahre. „B-Info Stap“ für die Auswahl nur aus den Stapelbuchungen des gewählten Buchungsstapel.Beim Stapelbuchen gibt es zwei Schaltflächen für die Buchungsinfo. „Buchungsinfo Gesamtbuch“ für die Auswahl aus den Gesamtbuchungen aller Buchungsjahre. „B-Info Stap“ für die Auswahl nur aus den Stapelbuchungen des gewählten Buchungsstapel.


﻿ ﻿ ﻿

3 Buchungsstapel

Es können bis zu drei Buchungsstapel bebucht werden. So können z.B. im Stapel 1 die Buchungen des aktuellen Monats erfasst werden, im Stapel 2 die Buchungen des nächsten Monats, und im Stapel 3 die wiederkehrenden Buchungen. Im Menü „System / Sonderfunktionen / Fibu Einstellungen“, gibt es ein neues Optionsfeld zum Einrichten der 3 Buchungsstapel. Nach dem Anklicken informiert eine Meldung über die Erweiterung der Buchungsstapel.

Waren bereits Stapelbuchungen erfasst, informiert eine weitere Meldung über die Anzahl der umkopierten Stapelbuchungen in den Buchungsstapel 1.

In der Stapelerfassung informiert ein neues Infosystem über die Anzahl der Stapelbuchungen. Wurden die 3 Buchungsstapel nicht aktiviert, ist auch dieses Infosystem deaktiviert.

Im Folgenden Beispiel, sind die 3 Buchungsstapel aktiviert, und es befinden sich 196 Buchungen im Buchungsstapel 1.

Um in einen anderen Buchungsstapel zu wechseln, klicken Sie auf das Optionsfeld des Stapels zu dem sie wechseln möchten. Eine Meldung informiert über den Wechsel.

Mit dem Klick auf OK, wird das Stapelbuchen beendet und der Buchungsstapel dabei gewechselt. Beim nächsten Aufruf der Stapelerfassung, steht der gewählte Buchungsstapel zur Verfügung. In diesem Beispiel wurde zum Stapel 2 gewechselt und dort bereits 3 Buchungen erfasst.

WICHTIG: Der Buchungsstapel kann nur wie beschrieben in der Stapelerfassung gewechselt werden. Alle weiteren Programmpunkte die den Buchungsstapel betreffen (z.B. Stapelverarbeitung, Datenimport, Protokoll, Infosystem) beziehen sich immer auf den aktiven Buchungsstapel.

Möchten Sie den Buchungsstapel 2 verarbeiten, muss dieser auch der aktive Buchungsstapel sein. Der aktive Buchungsstapel wird in der Überschrift angezeigt.


﻿ ﻿ ﻿Betrag

Betrag (Konto/Gegenkonto-Maske)

Eingabefeld für den Buchungsbetrag. Dieser wird entweder durch ein Komma getrennt in Euro & Cent eingegeben, oder über die Schaltfläche "Ohne Komma" in Cent erfasst. Der Buchungsbetrag wird immer brutto, also inklusive Steuer eingegeben. Das Betragsfeld regelt auch die Behandlung der Felder Konto und Gegenkonto in der Soll und Habenseite. Ist der Betrag positiv, steht das Feld Konto im Soll und das Feld Gegenkonto im Haben. Bei einer negativen Betragseingabe kommt das Feld Gegenkonto ins Soll und das Feld Konto ins Haben.

Beispiel:

Bei dieser Buchung werden 1000.- Euro auf dem Konto 1000 im Soll, und auf dem Konto 1200 im Haben verbucht. Wäre der Betrag positiv eingegeben worden, stünde er auf dem Konto 1000 im Haben, sowie im Soll im Konto 1200.

Betrag (Soll/Haben-Maske)

Eingabefeld für den Buchungsbetrag. Dieser wird entweder durch ein Komma getrennt in Euro & Cent eingegeben, oder über die Schaltfläche "Ohne Komma" in Cent erfasst. Der Buchungsbetrag wird immer brutto, also inklusive Steuer eingegeben. Der Betrag wird immer ohne Vorzeichen erfasst. Die Verbuchung auf die Soll- bzw. Habenseite eines Kontos erfolgt nicht über das Vorzeichen des Betrages (siehe Beispiel oben), sondern ob das jeweilige Konto in der Erfassungsmaske in dem Feld Soll oder Haben steht.


Stornoschlüssel (bzw Steuerdeaktivierung)

Eine erfasste Buchung kann nur noch über eine Stornobuchung storniert werden, da sie sofort verarbeitet und die Konten fortgeschrieben werden. Zu diesem Zweck muß die zu stornierende Buchung noch einmal eingegeben, und dabei im Stornoschlüssel eine "9" hinterlegt werden. Das System zieht den Betrag, sowie evtl. anfallende Steuer, Skonto, von allen angesprochenen Konten auf gleicher Seite wieder ab und gleicht bei Bedarf die offenen Posten wieder aus. Bei späteren Ausdrucken (z.B. Journal) steht bei der Stornobuchung vor dem Betrag ein Minus.

  • Bei Eingabe von „9“ im Feld Stornoschlüssel wird die Buchung storniert
  • Bei Eingabe von „1“ im Feld Stornoschlüssel wird die Buchung nicht storniert, sondern in der aktuellen Buchung die Steuerrechnung deaktiviert.
  • Bei Eingabe von „0“ im Feld Steuerschlüssel wird die Steuerrechnung in der aktuellen Buchung ebenfalls deaktiviert.

Stornieren mit Doppelklicken

Beim Dialogbuchen können Sie über einen Doppelklick im oberen Buchungsverlauf die angeklickte Buchung automatisch stornieren. Nach Bestätigung der Meldung wird Buchung storniert. Es wird aber trotzdem eine Stornobuchung erzeugt. Die Stornierung einer Buchung von EG Lieferungen / Leistungen oder Bauleistungen 13b kann nicht automatisch storniert werden. Die zu stornierende Buchung wird aber mit dem Stornoschlüssel 9 in die Buchungszeile übernommen und muss nur noch einmal mit Return durchgetippt werden.


Steuerschlüssel

Der Steuerschlüssel ist für die automatische Berechnung der Vor- bzw. Mehrwertsteuer notwendig. Zur Berechnung werden die in den Stammsätzen (Menüpunkt Stammdaten/Steuersätze) definierten Steuersätze herangezogen. Im Normalfall ist der Steuerschlüssel bereits bei den entsprechenden Sachkonten, bei denen eine Steuer errechnet werden soll, fest hinterlegt. In diesem Fall geben Sie im Feld Steuerschlüssel nichts ein. Das System zeigt diesen dann nach Eingabe der Kontonummer an. Wenn sie während der Buchung einen anderen Steuerschlüssel eingeben, wird dieser zur Steuerrechnung herangezogen und nicht der im Sachkonto hinterlegte Steuerschlüssel. Das gleiche gilt, wenn im Sachkontenstamm kein Steuerschlüssel definiert wurde. Beachten Sie aber, daß im angesprochenen Sachkonto die Kontenfunktion Vor- oder MwSt. eingestellt sein muss, da sonst keine Steuer errechnet wird.


EG Schlüssel (nur Vollversion)

Buchungen innerhalb der Europäischen Gemeinschaft (EG-Buchungen) sowie Bauleistungen nach $ 13b werden über diesen EG-Schlüssel ermöglicht. Zusätzlich zum EG-Schlüssel, welcher die Art der EG-Buchung bestimmt, bezieht sich der Steuerschlüssel auf den Steuerprozentsatz (In- oder Ausland), sowie die damit verbundenen Steuer und Skontikonten.

Folgende EG-Schlüssel sind möglich:

2 - Nicht steuerbarer Umsatz in Deutschland. Der Umsatz (Netto) wird in der Zusammenfassenden Meldung ausgewiesen. MwSt. Errechnung nach Prozentsatz Ausland.

3 - Steuerfreie innergemeinschaftliche Lieferung an Abnehmer mit Umsatzsteuer Identifikationsnummer. Der Umsatz wird in der Zusammenfassenden Meldung ausgewiesen.

4 - Steuerpflichtige innergemeinschaftliche Lieferung zum Steuersatz Deutschland. Zusammenfassende Meldung berücksichtigt den Nettoumsatz.

5 - Steuerpflichtiger innergemeinschaftlicher Erwerb zum vollen / ermäßigten Steuersatz in Deutschland. Vor- und MwSt. Errechnung nach Prozentsatz Deutschland. Keine Berücksichtigung in der Zusammfassenden Meldung. Auch Bauleistungen nach §13b werden mit EG-Schlüssel 5 gebucht, damit Vor- und MWSt errechnet und ausgewiesen werden kann


﻿ ﻿ ﻿Gegenkonto/Konto Konto Soll / Haben

Eingabefeld für das Gegenkonto / Sollkonto bzw. Konto / Habenkonto der Buchung. Dieses muss je nach Sach- oder Personenkonto vier- oder fünfstellig eingegeben werden. Ist die eingegebene Kontonummer nicht vorhanden, kann das Konto, nach einer Frage des Systems, neu angelegt werden.

Dazu wird vom Buchen aus die Sach- oder Personenkontenverwaltung aufgerufen. Dort legen Sie über „Neuanlage“ das gewünschte Konto an, und verlassen die Kontenverwaltung mit Ende, um wieder in die Buchungmaske zu gelangen.

Antworten Sie auf die Frage zur Neuanlage mit Nein, erscheint ein zweites Fenster mit der Möglichkeit zum Aufruf einer Kontensuchfunktion. (siehe Konto suchen). Beachten Sie, dass eine gültige Kontonummer eingegeben werden muss, um dieses Feld wieder zu verlassen.

In diesen Felder können die Buchungen auch gesplittet, d.h. auf mehrere Konten gebucht werden, indem Sie entweder ein „s“ eingeben und die Entertaste drücken oder die Schaltfläche Buchung splitten aktivieren (nähere Beschreibung siehe Beschreibung der Schaltflächen).

Gegenkonto / Konto Eingabe

Diese Eingabelogik ist dem DATEV System angepasst und wird über den Buchungsbetrag gesteuert. Ist der Betrag positiv, steht das Feld Konto im Soll und das Feld Gegenkonto im Haben. Bei einer negativen Betragseingabe kommt das Feld Gegenkonto ins Soll und das Feld Konto ins Haben. Siehe auch Betragseingabe.

Konten suchen aus den Kontenfeldern

Aus den Feldern Soll- Habenkonto (bzw. Gegenkonto – Konto) kann jetzt ein Suchtext bis zu 5 Stellen eingegeben werden, über den alle Konten (Sach- und Personenkonten) durchsucht werden. Alle Konten, die den Suchtext enthalten, werden in einem neuen Fenster angezeigt. Mit den Pfeiltasten hoch/runter können Sie das Konto schnell auswählen und mit der Eingabetaste (Enter) übernehmen. Die Taste Escape (ESC) schließt das Formular ohne Kontenübernahme. In diesem Beispiel wurde nach „steu“ gesucht.

Und alle Konten mit der Buchstabenkombination "steu" aufgelistet

In diesem Beispiel wurd nach "ber" gesucht


Belegnummer

Als Belegnummer können Sie maximal 12 Stellen eingeben. Sie wird bei Buchungen mit Personenkonten in die Offenen Posten übernommen. Als Belegnummer können Sie auch alphanumerische Nummern verwenden. Entscheidend bei der Eingabe der Belegnummer ist der gewählte Belegnummernkreis und dessen Formatierung für die Eingabe der Belegnummer. Die Formatierung entscheidet darüber, welche Belegnummern möglich sind (Länge, Buchstaben und / oder Ziffern).

Siehe auch Stammdaten / BelegnummernkreiseBelegnummernkreise

Belegnummernkreise

Über Belegnummernkreise können den verschiedenen Buchungsarten eigene Belegnummernkreise zugeordnet werden. Über das Listenfeld Belegnr.kreis wird der Belegnummernkreis für die Buchungsart aufgerufen. Sie können einen für das Buchungsjahr angelegten Belegnummernkreis aufrufen. Nach der Auswahl wird die letzte Belegnummer für den Belegnummernkreis in das Feld Belegnummer übernommen. Ist die automatische Belegnummernhochzählung aktiviert, und auch für den Belegnummernkreis möglich, wird die Belegnummer nach der Auswahl hochgezählt.

Sollten Sie keine Belegnummernkreise angelegt haben, wird der Standard-Belegnummernkreis genommen, mit dem als Belegnummer Buchstaben und Ziffern erfasst werden können.

Die Belegnummernkreise werden pro Jahr einzeln verwaltet. Beim Rücksprung in ein altes Jahr, wird auch der Belegnummernkreis dieses Jahres mit den Vorgaben und letzter Belegnummer genommen.


﻿

Belegdatum

Das Belegdatum muss nach dem Format „TTMMJJ“ (ohne Punkte) eingegeben werden. Bei Eingabe von Tag und Monat wird das Jahr vom Fibu Tagesdatum übernommen. Bei Eingabe nur vom Tag wird Monat und Jahr vom Fibu Tagesdatum übernommen. Bei der ersten Buchung wird das Fibu-Tagesdatum vorgeschlagen. Das Fibu Tagesdatum kann beim Aufruf eines Mandanten und im Menü System geändert werden.

Valutadatum

Wie das Belegdatum wird das Valutadatum (Fälligkeitsdatum) im Format „TT.MM.JJ“ eingegeben. Vom System wird das Belegdatum auch als Valutadatum vorgeschlagen. Wird in der Buchung ein Debitor oder Kreditor angesprochen in dem die Nettotage erfaßt sind, errechnet das System das Valutadatum automatisch, in dem zum Belegdatum die Nettotage addiert werden. Es kann jedoch abgeändert werden. Um es manuell ändern zu können, muss die Umschaltfläche „Eingabe Valuta“ aktiviert sein. Das Valutadatum ist wichtig in der OP-Verwaltung, da darüber das Mahnwesen gesteuert wird. In den offenen Posten kann es jederzeit über den Menüpunkt „Offene Posten / OP Ausziffern“ geändert werden.


﻿

Kostenstelle

Eingabefeld für eine Kostenstelle, die bis zu sechs Stellen lang sein kann. Ist die Kostenstelle nicht angelegt, kann sie nach einer Systemmeldung vom Buchen aus angelegt werden. Dazu wird aus Buchungserfassung die Kostenstellenverwaltung aufgerufen. Dort legen Sie über „Neuanlage“ die gewünschte Kostenstelle an, und verlassen die Kostenstellenverwaltung mit Ende, um wieder zurück in die Buchungsmaske zu gelangen. Nach der Eingabe einer Kostenstelle wird unter den Gegenkontosalden die Bezeichnung angezeigt.

Es sollte die Umschaltfläche „Eing. Kostenstelle“ aktiviert sein, wenn Sie mit Kostenstellen arbeiten, da sonst nur die im Kontenstamm definierten Kostenstellen übernommen, aber keine anderen eingegeben werden können.

Eine Eingabe der Kostenstelle kann außerdem nur erfolgen, wenn im Sachkontenstamm die richtigen Definitionen getätigt wurden:

1. Im Kontenstamm wurde das Kennzeichen „Kostenstelle zuordnen“ aktiviert und eine Kostenstelle vorgegeben. In der Buchungserfassung wird die im Kontenstamm hinterlegte Kostenstelle vorgeschlagen, kann aber überschrieben werden.

2. Im Kontenstamm wurde das Kennzeichen „Kostenstelle zuordnen“ aktiviert, aber keine Kostenstelle vorgegeben. In der Buchungserfassung kann eine Kostenstelle eingegeben werden.

3. Im Kontenstamm wurde das Kennzeichen „Kostenstelle zuordnen“ nicht aktiviert.

Es kann in der Buchungserfassung keine Kostenstelle eingegeben werden. Auch wenn im Kontenstamm eine Kostenstelle zugeordnet wurde, oder im Buchen die Umschaltfläche „Eing. Kostenstelle“ aktiviert wurde.

Alternativ zur Eingabe einer Kostenstelle, lässt sich der Buchungsbetrag auch auf mehrere Kostenstellen verteilen (siehe Kostenverteilung).


?Skonto

Konto/Gegenkonto-Maske

Ist das Konto oder das Gegenkonto als Finanzkonto definiert (siehe Stammdaten / Sachkonten / Kontenfunktion), kann bei einer Zahlungsbuchung im Skontofeld ein Skontobetrag eingegeben werden. In einem solchen Fall mu als Buchungsbetrag der gezahlte Betrag (ohne Skonto) erfasst sein, damit Buchungs- und Skontobetrag addiert den Bruttobetrag ergeben. Nach Eingabe des Skontobetrages ändert sich die Erfassungszeile ein wenig, um den Steuerschlüssel zur Rückrechnung der Steuer aus dem Skontobetrag, einzugeben. Storno-, Steuer- und EG-Schlüssel werden ausgeblendet, das Feld Skontosteuerschlüssel eingeblendet. Dort geben Sie nach dem Skontobetrag den entsprechenden Steuerschlüssel ein und bestätigen mit Return. Nach Abschluss der Buchung wird die Standard-Erfassungszeile wieder hergestellt.

In dem abgebildeten Beispiel wird eine Ausgangsrechnung über 980.- mit 20,- Skonto von einem Kunden bezahlt. Das Betragsfeld enthält die tatsächlich bezahlte Summe von 980.- , während die 20,- Skonto im Skontofeld stehen. Um die anteilige Mehrwertsteuer richtig aus dem Skontobetrag zu errechnen, muss im Feld Skonto Steuerschl. derselbe Steuersatz wie in der bezogenen Ausgangsrechnung stehen. In unserem Fall der Steuersatz 1 (16% aus 119% ergibt 3,19 € Steuer).

Das Programm verbucht den Skontobetrag automatisch auf die in den Steuerschlsseln hinterlegten Konten. Gegenkonto ist jeweils der Debitor bzw. Kreditor, den Sie bei der Buchung erfasst haben. Der Buchungssatz wird im Sichtfenster angezeigt.

Skonto(Soll/Haben-Maske)

Ist das Soll- oder Habenkonto als Finanzkonto definiert (siehe Stammdaten / Sachkonten / Kontenfunktion), kann bei einer Zahlungsbuchung im Skontofeld ein Skontobetrag eingegeben werden. In einem solchen Fall muss als Buchungsbetrag der gezahlte Betrag (ohne Skonto) erfasst sein, damit Buchungs- und Skontobetrag addiert den Bruttobetrag ergeben. Nach Eingabe des Skontobetrages erfassen Sie den Steuerschlüssel zur Rückrechnung der Steuer aus dem Skontobetrag.

In dem abgebildeten Beispiel wird eine Ausgangsrechnung über 980.- mit 20,- Skonto von einem Kunden bezahlt. Das Betragsfeld enthält die tatsächlich bezahlte Summe von 980.- , während die 20,- Skonto im Skontofeld stehen. Um die anteilige Mehrwertsteuer richtig aus dem Skontobetrag zu errechnen, muss im Feld Skonto Steuerschl. derselbe Steuersatz wie in der bezogenen Ausgangsrechnung stehen. In unserem Fall der Steuersatz 1 (16% aus 119% ergibt 3,19 € Steuer).

Das Programm verbucht den Skontobetrag automatisch auf die in den Steuerschlsseln hinterlegten Konten. Gegenkonto ist jeweils der Debitor bzw. Kreditor, den Sie bei der Buchung erfasst haben. Der Buchungssatz wird im Sichtfenster angezeigt.


﻿

Buchungstext

Der Buchungstext kann bis zu 30 Stellen lang sein. Sie haben die Möglichkeit hier einen individuellen Buchungstext direkt einzugeben, oder einen vorgegebenen Buchungstext abzurufen.

  • Für einen individuellen Buchungstext geben Sie diesen ganz normal ein und schließen mit Return ab.
  • Um automatische Buchungstexte abzurufen, müssen in dem Menüpunkt „Stammdaten/Buchungstexte“ bereits Texte erfasst sein. Außerdem muss die Umschaltfläche „Autom. Texte“ aktiviert sein. Jetzt können Sie im Feld „Buchungstext“, durch Eingabe der Nummer des Buchungstextes, diesen abrufen und übernehmen. Nach Abruf eines Textes bestätigen Sie diesen mit Return, geben eine neue Nummer für einen anderen Text ein, oder überschreiben ihn mit einem individuellen Text.
  • Mit den Pfeil nach unten/oben-Tasten können Sie den Buchungstext der bereits erfassten Buchungen durchgehen und mit Return übernehmen.

Das Feld Buchungstext ist das letzte Feld der Erfassungsroutine und beendet den Buchungssatz. Aus Gründen der Datensicherheit können von diesem Feld aus keine Schaltflächen betätigt werden. Mit der Taste Return wird die Buchung übernommen. Wenn Sie in andere Eingabefelder zurückspringen wollen, betätigen Sie den Cursor links (wenn Buchungstext komplett markiert ist) bzw. Shift + Tab.


﻿ ﻿

Kontrollsumme beim Dialogbuchen

Ähnlich der Funktion beim Stapel-Buchen, kann beim Dialog-Buchen eine Kontrollsumme vorgegeben werden (nur in Konto- Gegenkontoversion). Nach der Eingabe einer Kontrollsumme im Betrag wird diese mit der Schaltfläche „Betrag = Vortrag“ initialisiert, und im Andockfenster „Kontenvorschau unten angezeigt“.

Nach jeder Buchung wird der Betrag zu dieser Kontrollsumme addiert/subtrahiert. Über die Schaltfläche „Vortrag löschen“ wird die Kontrollsumme wieder gelöscht, und kann danach neu erfasst werden. Die Kontrollsumme bleibt auch gespeichert, wenn das Dialogbuchen verlassen wird.


﻿ ﻿

Buchungsinfosystem

Von den Feldern Gegenkonto und Konto aus (bzw. Soll-Habenkonto) kann über die Schaltfläche „Buchungsinfo“ eine Aufstellung aller Buchungen für das entsprechende Konto aufgerufen werden. Das gilt für alle gespeicherten Buchungsjahre. Mit einem Doppelklick in der Überschrift werden die Buchungen nach diesem Feldinhalt sortiert.


﻿ ﻿Schaltfläche Konto suchen

Diese Schaltfläche lässt sich nur aus dem Gegen-/Sollkonto und Konto-/Habenkontofeld betätigen. Da beim Verlassen eines Kontofeldes sofort eine Plausibilitätskontrolle durchgeführt wird, die prüft, ob das angegebene Konto auch existiert, muß im Konto bzw. Gegenkontofeld eine gültige Kontonummer stehen. Nach dem Aufruf wählen Sie zuerst über eine Vorauswahl, ob nach Sach- oder Personenkonten gesucht werden soll, welche dann in einer mehrzeiligen Übersicht angezeigt werden. Über die Tasten „Cursor rauf/runter“, „Bild rauf/runter“, oder durch Klicken der vertikalen Bildlaufleiste bewegen Sie sich durch den Kontenstamm. Die Übernahme eines Kontos erfolgt durch Drücken der Schaltfläche „Übernehmen“ bzw. durch Doppelklicken der Kontonummer. Mit „Abbrechen“ bleibt das aktuelle Konto bzw. Gegenkonto aktiv.


Zum Betrag

Der Cursor springt ins Feld „Betrag“ . Alle Felder vom Sprungfeld ab werden mit den alten Inhalten übernommen und der Buchungssatz abgespeichert.

Zum Text

Der Cursor springt ins Feld „Buchungstext“. Alle Felder vom Sprungfeld bis zum Buchungstext werden mit den alten Inhalten übernommen.


﻿ ﻿OP-Ausziffern

Bei Zahlungsbuchungen kann vom Feld „Skonto“ aus in eine Auszifferungsmaske verzweigt werden, in dem der Buchungsbetrag direkt auf mehrere offene Posten verteilt werden kann. Unter Auflistung aller Kontobezogenen OP’s, wird mit dem Betrag ein oder mehrere OP’s ausgeziffert. Dabei braucht die OP-Nummer (Belegnummer) mit der aktuellen Belegnummer nicht übereinzustimmen. Bleibt ein Restbetrag übrig, bzw. reicht der Betrag zum Ausziffern nicht aus, kann Skonto oder Teilzahlung verrechnet werden.

In der Auszifferungsmaske sind alle OP’s des Debitors/Kreditors aufgelistet. Mit der vertikalen Scrollbarleiste können Sie sich nach oben und unten in der Anzeige bewegen. Sie können das Ausziffern jederzeit verlassen, auch wenn bereits OP’s ausgeziffert wurden, indem Sie die Schaltfläche „Zurück ohne Speichern“ klicken. Alle Änderungen werden rückgängig gemacht und die Maske geschlossen. In der Buchungsmaske haben Sie nun die Möglichkeit das OP-Ausziffern erneut aufzurufen, das Buchen zu verlassen, oder durch Abschluß der Buchung einen OP zu erzeugen. Wurden allerdings OP’s ausgeziffert, muss die Buchung übernommen werden, da es sonst zu Unstimmigkeiten in den offenen Posten kommt.

Im folgenden Beispiel soll eine Zahlung von 600.- € auf drei offene Posten verteilt werden:

Im Zahlungsbetrag ist immer der gesamte Betrag zum Ausziffern, während vom „Noch aufzuteilen“ Betrag ständig der ausgezifferte Betrag abgezogen wird, so dass dort der noch zum Aufteilen zur Verfügung stehende Betrag steht. Zwei Möglichkeiten bestehen, den Betrag auf bestimmte OP’s aufzuteilen. Entweder geben Sie die Positionszeile des OP’s (Nummernspalte) ein, oder doppelklicken in der gewünschten OP-Zeile. Der Betrag wird sofort gegengerechnet und vom „Noch aufzuteilen“ Betrag abgezogen.

Im Beispiel wurden mit dem Zahlungsbetrag von 600.- € bereits die beiden offenen Posten 1 mit 100.- € und 2 mit 200.- € ausgeziffert. Der noch aufzuteilende Restbetrag beläuft sich auf nur noch 300.- €. Nach dem Ausziffern läßt sich der Menüpunkt mit Speichern verlassen. In unserem Beispiel sind, nach dem Beenden über die Schaltfläche „Zurück mit Speichern ohne Skonto“, die beiden OP’s 1 und 2 ausgeglichen , und über den Restbetrag von 300.- € würde ein neuer OP-Satz erzeugt werden.

Wir wollen mit dem Restbetrag auch noch den letzten OP-Satz ausgleichen, und geben die Positionsnummer 3 ein.

Da der Restbetrag von 300.- € nicht mehr ganz ausreicht um den OP 3 auszugleichen, wird der Differenzbetrag von 20.- € im „Noch aufzuteilen“ Feld negativ ausgewiesen. In der Liste oben ist der OP ausgeglichen, dennoch können Sie jetzt bestimmen, wie der Restbetrag behandelt werden soll.

1. Zurück mit Speichern Rest als Skonto - Auch der dritte OP wird ausgeglichen. Der fehlende Zahlungsbetrag von 20.- € wird als Skonto verbucht.

2. Zurück mit Speichern ohne Skonto - Der dritte OP wird nur bis zu der Höhe von 300.-€ ausgeziffert und mit der Differenz von 20.-€ wieder zurückgeschrieben.

3. Zurück ohne Speichern - Alle Änderungen werden rückgängig gemacht. Alle drei OP’s erhalten ihre ursprünglichen Beträge zurück.

In unserem Beispiel soll aber auch der dritte offene Posten ausgeziffert werden und der Differenzbetrag von 20.- € als Skonto verbucht werden. Deshalb verlassen wir das OP-Ausziffern über die „Zurück mit Speichern Rest als Skonto“ Schaltfläche.

Zurück in der Buchungserfassung wird der Differenzbetrag in das Skontofeld übernommen. Da mit dem Betrag offene Posten ausgeziffert wurden, kann die Buchungserfassung nicht verlassen werden ohne den Buchungssatz abzuschließen. Es würde sonst zu einem Fehlsaldo in den offenen Posten kommen.


﻿

OP Info

Von den Eingabefeldern Konto und Gegenkonto lassen sich über diese Schaltfläche, nach Eingabe eines Debitors oder Kreditors, alle deren offene Posten anzeigen.

In einem neuen Fenster werden sämtliche OP’s des Personenkontos aufgelistet. Reicht das Fenster nicht aus, um alle OP’s zu zeigen, können Sie den Bildausschnitt über die vertikale Scrollbarleiste verschieben.

Mit einem Doppelklick oder über die Schaltflache kann die Belegnummer und der Buchungstext vom gewählten OP in die Buchungserfassung übernommen werden.

Um offene Posten für ein anderes Personenkonto anzeigen zu lassen, klicken Sie die Schaltfläche „OP Info für ein anderes Konto“. In der darauffolgenden Liste aller Debitoren und Kreditoren, wählen Sie das gewünschte Konto aus. Daraufhin werden alle OP’s für das neue Konto angezeigt.

Mit der Schaltfläche „Zurück zum Buchen“ gelangen Sie in die Buchungserfassung zurück.


﻿ ﻿

Buchungen splitten

Wenn Sie im Feld Gegenkonto/Sollkonto bzw. Konto/Habenkonto die Schaltfläche „Buchungen splitten“ betätigen oder direkt in diesem Feld ein „s“ eingeben und die „Entertaste betätigen“ öffnet sich ein neues Fenster für Splittbuchungen.

Unter Splittbuchungen verstehen wir, dass entweder das Gegen-/Sollkonto oder das Konto/Habenkonto auf mehrere Konten aufgeteilt wird. Das ist z. B. bei Bankbuchungen vorteilhaft, wenn ein Betrag überwiesen wird, der sich auf verschiedene Sachverhalte bezieht. Damit diese Buchung nicht manuell aufgegliedert und in mehrere Buchungen zerlegt werden muss, kann man beim Buchen die Option „Buchungen splitten“ wählen.

Beispiel:

Wir überweisen an das Finanzamt 2.571,38 €. Auf Ihrem Bankauszug wird nur der eine Betrag ausgewiesen.

Der Betrag setzt sich wie folgt zusammen: Lohnsteuer 993,28 €, Umsatzsteuer 1.275,10 €, KFZ-Steuer 303,- €

Sie erfassen im Betragsfeld die 2.571,38 €, die auf Ihrem Bankauszug gebucht wurden. Im Feld Gegen-/Sollkonto aktivieren sie das Feld „Buchungen“ splitten. Das oben abgebildete Fenster öffnet sich. Sie geben zeilenweise die verschiedenen Konten und Beträge ein. Das Programm rechnet bei jeder Zeile mit, welcher Betrag noch zu buchen ist (siehe Zeile „noch aufzuteilen“). Sie können diese Buchung nur speichern, wenn der noch aufzuteilende Betrag 0 ist, d.h. die Buchung aufgeht.

Sie können das Fenster jederzeit ohne speichern verlassen und auch das Splitbuchen noch mal neu aufrufen.

Wenn Sie die Buchung gespeichert haben, kommen Sie wieder in die Buchungszeile zurück. Im Feld Gegen-/Sollkonto steht das Wort „Split“, da hier verschiedene Konten angesprochen wurden.

Sie erfassen die restlichen Daten des Buchungssatzes und beenden diesen mit der „Enter-Taste“. Das Programm erzeugt bei diesem Beispiel drei Buchungssätze und zeigt diese im oberen Sichtfenster an.


﻿ ﻿ ﻿Kostenstellen verteilen beim Dialogbuchen

Über diese Schaltfläche kann der Buchungsbetrag auf mehrere Kostenstellen verteilt werden. Die Schaltfläche lässt sich nur von dem Eingabefeld Kostenstelle aufrufen, was voraussetzt, dass die Buchung zur Kostenstellenverarbeitung gekennzeichnet ist. So muss z.B. die Umschaltfläche „Eing. Kostenstelle“ gedrückt sein, um überhaupt in das Eingabefeld Kostenstelle zu gelangen.

Nach dem Aufruf erscheint ein neues Fenster zum Verteilen auf mehrere Kostenstellen. Dort werden zeilenweise die Kostenstellen mit den Aufteilungsbeträgen eingegeben bis der gesamte Betrag aufgeteilt ist. Im unteren Bereich informieren 2 Felder über den Gesamtbetrag und den noch zum Aufteilen verfügbaren Betrag. Daneben zwei Schaltflächen, um das Fenster mit Speichern (Betrag komplett aufgeteilt), oder ohne Speichern (Alle Änderungen rückgängig) zu verlassen. Aufgeteilt wird immer der Nettobetrag, d.h. der Betrag ohne Mehrwertsteuer.

In unserem Beispiel soll der Kostengesamtbetrag von 360,- auf die Kostenstellen 200, 300, und 400 verteilt werden. Geben Sie in der ersten Zeile im Feld Kostenstelle die Kostenstelle 200 ein oder wählen Sie nach dem Klicken des Listenfeldes aus der Auswahl, und geben danach im Betragsfeld den gewünschten Teilbetrag ein. So verfahren Sie von Zeile zu Zeile, bis der Kostenstellenbetrag komplett aufgeteilt ist. Erst dann kann die Kostenverteilung mit Speichern verlassen werden. Die Beträge können immer wieder geändert werden. Der Restbetrag „Noch aufzuteilen“ wird immer automatisch korrigiert. Nach dem Beenden mit Speichern wird eine eventuelle Kostenstelle in der Buchungserfassung gelöscht, da der Betrag ja auf mehrere Kostenstellen verteilt wurde. Auch diese Buchung muss abgeschlossen werden, um keine Differenzen in der Kostenstellenrechnung zu erhalten.


﻿ ﻿ ﻿ ﻿Kostenstellen verteilen beim Stapelbuchen

Zu Beachten - In der Stapelerfassung kann oben bei den bereits erfassten Buchungen Text, Belegnr und Datum geändert werden, dafür werden dort verteilte Kostenstellen nicht angezeigt. Eine Buchung auf eine einzelne Kostenstelle wird normal angezeigt. Im Feld rechts neben der Kostenstelle (Anzahl verteilter Kostenstelle) steht dann teilweise sichtbar "#Name?", das aber keine Auswirkung hat. Diese Einstellung kann unter "System / Sonderfunktionen / Fibu Einstellungen" geändert werden.

Wie bereits bisher beim Dialogbuchen, kann nun auch beim Stapelbuchen eine Buchung auf mehrere Kostenstellen verteilt werden. Dazu wird im Feld Kostenstelle anstatt einer Kostenstelle ein „v“ oder „V“ erfasst.

.

Daraufhin öffnet sich ein neues Formular zur Kostenverteilung. Dort geben Sie zeilenweise Kostenstelle und Teilbetrag ein bis der Kostenbetrag komplett verteilt ist. Mit Speichern wird die Verteilung übernommen. Danach muss die Buchung unbedingt übernommen werden. Bei einer Änderung der Stapelbuchung, können auch die verteilten Kostensätze geändert oder gelöscht werden. Bei einer Löschung der Stapelbuchung werden verteilte Kostenstellen mit gelöscht.

In der oberen Auflistung der Buchungen erkennen Sie verteilte Kostenstellen daran, dass im Feld Kostenstelle keine Kostenstelle, sondern die Anzahl der verteilten Kostenstellen steht (z.B. 3 – wenn die Buchung auf 3 Kostenstellen verteilt wurde.)


﻿ ﻿

Buchung ändern

Stapelbuchungen können bis zur Verarbeitung beliebig geändert werden. Zu beachten sind aber Debitoren / Kreditorenbuchungen für die bereits ein offener Posten erzeugt wurde. Da ein solcher OP schon verarbeitet sein könnte, kann die Buchung erst nach einer Warnmeldung geändert oder gelöscht werden. In so einem Fall müssen Sie aber den bereits erzeugten Offenen Posten manuell abändern oder löschen. Dieses können Sie im Menüpunkt "Offene Posten / Offene Posten ausziffern.

Zuerst muss die zu ändernde Buchung im oberen Fenster, in dem die erfassten Buchungen stehen, ausgewählt werden. Benutzen Sie die Bildlaufleiste, um nicht mehr sichtbare Buchungen aufzulisten, und wählen dann die gewünschte Buchung durch ein Mausklicken. Danach klicken Sie die Schaltfläche „Buchung ändern“. Die Buchung wird in die Erfassungszeile übernommen, die Betragseingabe ist aktiv. Ändern Sie die Buchung wie gewünscht. Die Änderung wird nach der Buchungstexteingabe mit Return übernommen. Danach ist die Buchungseingabe wieder wie gewohnt bereit.

Im folgenden Beispiel soll in der Buchung Nummer 28 nach einem Zahlendreher der Betrag von 95,-€ auf 59,-€ geändert werden. Da die Buchung noch im Fenster sichtbar ist braucht sie nur angeklickt zu werden und steht nach Betätigen der Schaltfläche „Buchung ändern“ in der Erfassungszeile zur Änderung bereit. Der neue Betrag wird eingegeben und die anderen Felder der Buchung werden noch einmal mit Return durchgegangen. Danach wird die geänderte Buchung gespeichert und auch oben geändert angezeigt.


﻿ ﻿

Stapeluchung löschen

Stapelbuchungen können bis zur Verarbeitung auch wieder gelöscht werden. Zu beachten sind aber Debitoren / Kreditorenbuchungen für die bereits ein offener Posten erzeugt wurde. Da der OP bereits erzeugt wurde, die Buchung aber gelöscht werden soll, würde dieser ohnen passende Buchung weiterbestehen, und es wäre eine Differenz zwischen Konto und Offenen Posten. Deshalb kann die Buchung erst nach einer Warnmeldung gelöscht werden. In so einem Fall müssen Sie aber den bereits erzeugten Offenen Posten manuell abändern oder löschen. Dieses können Sie im Menüpunkt "Offene Posten / Offene Posten ausziffern.

Zuerst muss die zu löschende Buchung im oberen Fenster, in dem die erfaßten Buchungen stehen, ausgewählt werden. Benutzen Sie die Bildlaufleiste, um nicht mehr sichtbare Buchungen aufzulisten, und wählen dann die gewünschte Buchung durch ein Mausklicken. Danach klicken Sie die Schaltfläche „Buchung löschen“. Nach einer Sicherheitsabfrage wird die gewählte Buchung gelöscht.

Im folgenden Beispiel soll die Buchung Nummer 29 gelöscht werden. Da die Buchung noch im Fenster sichtbar ist braucht sie nur angeklickt und danach die Schaltfläche „Buchung löschen“ betätigt zu werden.


﻿ ﻿

Betrag = Vortrag - Zwischensumme

Vom Eingabefeld Betrag aus wird diese Schaltfläche aktiviert, um zur Kontrolle der Buchungen eine Zwischensumme mitzuführen. Geben Sie dazu im Betragsfeld die gewünschte Vortragssumme ein, und klicken dann auf die Schaltfläche „Betrag = Vortrag“. Der Betrag wird als Vortrag übernommen und in der Infozeile rechts angezeigt. Dabei bezieht sich dieser immer auf das Konto im Kontofeld. Nach der Vortragseingabe wird das Betragsfeld wieder null, und Sie können wie gewohnt Buchungen eingeben. Nach dem Abschluß der Buchungszeile errechnet sich die Zwischensumme aus dem Betrag neu. Wobei ein positiver Betrag das Konto im Soll addiert und ein negativer im Haben. Über die Schaltfläche „Zwischensumme“ (erscheint nur vom Eingabefeld Betrag) können Sie jederzeit die Zwischensumme mit Soll, Haben und Saldo abrufen.

Um die Zwischensumme neu einzugeben, drücken Sie die Schaltfläche mit dem zuvor erfaßten Betrag erneut vom Betragsfeld aus. Ein Nullbetrag löscht die Zwischensumme, zweimaliges Drücken mit einem Nullbetrag schaltet auch die Zwischensummenanzeige im Infofeld aus.

Im Beispiel geben wir einen Banksaldo über -1275,69 € zum Vergleichen als Vortragsumme vor. Das Bankkonto befindet sich danach im Konto.

Wir erfassen 2 Bankbuchungen. Ein Zahlungseingang über 300,- € sowie einen Zahlungsausgang über 100,- €

Die Zwischensumme wird nach jeder Buchung neu gerechnet.


Ende

Die Buchungserfassung wird beendet. Der aktuelle Buchungssatz wird nicht mit übernommen. In gewissen Situationen kann über diese Schaltfläche die Buchungserfassung nicht verlassen werden. Wurden offene Posten ausgeziffert, oder ein Betrag auf mehrere Kostenstellen verteilt, muss die Buchung übernommen werden. In anderen Fällen versuchen Sie es über die ESCAPE Taste.


﻿ ﻿ ﻿ ﻿ Stapelbuchungen verarbeiten

Über diesen Menüpunkt werden alle oder nur bestimmte Buchungen verarbeitet. Nach dem Aufruf zeigt das System die Anzahl der gefundenen Stapelbuchungen an. Sie können nun wählen, ob Stapelbuchungen komplett verarbeitet oder nur die offenen Posten erzeugt werden sollen. Wiederkehrende Buchungen werden nicht berücksichtigt.Möchten Sie den Buchungsstapel 2 verarbeiten, muss dieser auch der aktive Buchungsstapel sein. Der aktive Buchungsstapel wird in der Überschrift angezeigt.

Nur offene Posten aktualisieren - Klicken Sie diesen Punkt an, wenn Sie nur die offenen Posten aus den Stapelbuchungen aktualisieren möchten. Danach werden alle Debitoren- und Kreditorenbuchungen rausgesucht und der OP-Satz dafür erzeugt. Natürlich wird für jede Buchung nur einmal ein offener Posten erzeugt, so daß sie diesen OP-Aktualisierungslauf auch öfters ausführen können, um nur für neu erfasste Stapelbuchungen die OP’s zu ezeugen. Somit sind die offenen Posten auf dem neuesten Stand, während die Buchungen erst zu einem späteren Zeitpunkt verarbeitet werden (Wartebuchhaltung). Beachten Sie, daß bei einem OP-Aktualisierungslauf alle Buchungen herangezogen werden, und daß die Buchungen nicht mehr geändert oder gelöscht werden können, für die ein offener Posten erzeugt wurde.

Alle Stapelbuchungen verarbeiten - Ist diesesOptionsfeld aktiviert, verarbeitet das Programm alle vorhandenen Buchungen aus dem Stapel. Das bedeutet, die betroffenen Konten werden fortgeschrieben und bei Bedarf Skontobuchungen und offene Posten erzeugt. Danach wird die Buchung in die Dialogbuchungsdatei übernommen und aus dem Buchungsstapel gelöscht. Um nur bestimmte Stapelbuchungen für die Verarbeitung zu wählen, ist das Optionsfeld „Alle Stapelbuchungen verarbeiten“ mit einem Klick zu deaktivieren. Danach springt der Cursor ins Feld „Von Belegdatum“. Geben Sie in den Feldern „Von - Bis Belegdatum“ einen Datumsbereich ein der verarbeitet werden soll. Alle Stapelbuchungen, deren Belegdaten in diesem Datumsbereich liegen, werden daraufhin verarbeitet.

OP-Raffung - Werden Buchungen für ein Personenkonto hintereinander gleicher Belegnummer aber verschiedenen Sachkonten erfasst, werden wie gehabt mehrere (Teil)buchungen erzeugt, aber nur einen zusammengefassten OP über den Gesamtbetrag.


﻿ ﻿

Die im Stapel Buchen erfassten wiederkehrenden Buchungen, werden in diesem Programmpunkt verarbeitet. Je Abrechnungsperiode können diese einmal verarbeitet und somit im aktuellem Monat verbucht werden.

Beim Aufruf erkennen Sie, wie viele wiederkehrende Buchungen vorhanden sind, und ob diese in diesem Monat schon verarbeitet wurden.

Über die Optionsfelder haben Sie die Möglichkeit Belegdatum, Valutadatum, Belegnummer und den Buchungstext zu ersetzen. Klicken Sie dazu das Optionsfeld an und geben in dem Eingabefeld die gewünschten Daten ein. Diese Änderungen beziehen sich nur auf die wiederkehrenden Buchungen in der aktuellen Abrechnungsperiode. Das bedeutet, dass die ursprünglich im „Stapel Buchen“ erfassten wiederkehrenden Buchungen erhalten bleiben. Diese können aber im „Stapel Buchen“ jederzeit geändert werden.

Wurden im Monat bereits wiederkehrende Buchungen verarbeitet, wird neben der Anzahl der gefundenen wiederkehrenden Buchungen auch die Anzahl der bereits verarbeiteten angezeigt.


﻿ ﻿ ﻿ Externe Buchungen

In die termina Winfibu können auch Buchungen aus anderen Programmen (z.B. Fakturierung) übernommen werden. Dazu müssen die externen Buchungen nach einer festgelegten Satzstruktur in eine bestimmte Datei des Mandanten geschrieben werden. In der Winfibu übernimmt dieser Programmpunkt dann diese Buchungen in die Stapelbuchungsdatei, wo sie ganz normal wie die Stapelbuchungen verarbeitet werden. Vor der Übernahme eines Buchungssatzes in die Winfibu findet jedoch eine Plausibilitätsprüfung statt, um nur korrekte Buchungssätze zu übernehmen. Ein abschliessendes Fehlerprotokoll informiert, warum fehlerhafte Buchungssätze nicht übernommen werden konnten.

Der Name der externen Buchungsdatei ist immer TWINBUCH, gefolgt von der Mandantennummer (z.B. TWINBUCH.001 beim Mandant 1, TWINBUCH.012 beim Mandant 12 usw.). Achten Sie auf die führenden Nullen in der Dateierweiterung.

Beim Öffnen wird der Standartpfad der T-Winfibu vorgeschlagen. Wird in dem Pfad eine externe Buchungsdatei gefunden, liest das Programm die Anzahl der zu übernehmenden Buchungen und zeigt sie an. Sie können den Übernahmepfad beliebig oft ändern. Nach jeder Änderung sucht das Programm in dem Pfad nach einer Übernahmedatei und zeigt die Anzahl der gefundenen Buchungssätze an. Erst nach Betätigen der Schaltfläche OK beginnt die Übernahme der externen Buchungen. Jede Buchung wird einzeln aus der Übernahmedatei gelesen, geprüft und bei Fehlerfreiheit an die Stapelbuchungen angehängt sowie in der externen Buchungsdatei gelöscht. Sind alle externen Buchungen übernommen wird eine Meldung ausgegeben

Sie können die übernommenen Buchungen jetzt im „Buchungsinfo / Stapelbuchungen“ überprüfen, bei Bedarf in der Stapelbuchungserfassung ändern oder löschen, und wie normale Stapelbuchungen verarbeiten“.

Nach der Übernahme können sie dem Fenster entnehmen, ob auch alle externen Buchungen übernommen werden konnten, oder ob fehlerhafte Buchungssätze dabei waren. Waren fehlerhafte Buchungssätze dabei, erscheint ausserdem eine Meldung, über die auch ein Fehlerprotokoll, mit der genauen Fehlerbeschreibung, gedruckt werden kann.

Das Fehlerprotokoll druckt jede nicht übernommene Buchung ähnlich dem Erfassungsprotokoll. Unter der Buchungszeile stehen eine oder mehr Fehlermeldungen.

Die Anzahl der nicht übernommenen Buchungen wird wiederum im Fenster angezeigt. Während übernommene Buchungen aus der externen Buchungsdatei gelöscht werden, bleiben nicht übernommene fehlerhafte Buchungen in der externen Buchungsdatei bestehen. Eine Übernahme könnte z. B. scheitern, wenn in den externen Buchungen Konten angesprochen werden, die in der Fibu noch nicht angelegt sind. Nach der Neuanlage dieser fehlenden Konten, werden in einem zweiten Übernahmelauf auch diese Buchungen übernommen. Sind die externen Buchungen allerdings so fehlerhaft, dass sie niemals übernommen werden können, müssen Sie die externe Buchungsdatei manuell löschen (Explorer -> Pfad -> Datei löschen).

OP-Raffung - Werden Buchungen für ein Personenkonto hintereinander gleicher Belegnummer aber verschiedenen Sachkonten erfasst (oder importiert), werden wie gehabt mehrere (Teil)buchungen erzeugt, aber nur einen zusammengefassten OP über den Gesamtbetrag. Das ist sowohl beim Stapel- und Dialogbuchen möglich. So kann eine Rechnung auf mehrere Erlöskonten gebucht werden, für die Offene Postenverwaltung gibt es trotzdem nur einen Offenen Posten. Ein “.” (Punkt) an der ersten Stelle des Buchungstextes unterbricht die Raffung, es werden mehrere OPs erzeugt.

Satzbeschreibung der Externen Buchungsdatei (Satzlänge 85 Byte)

Feldname Feldbeschreibung Position Feldlänge

  1. Betrag Betrag in Cent (bzw. Pfennig) 1 11
  2. Steuerschlüssel In der Fibu gültiger Steuerschlüssel 12 3
  3. Stornoschlüssel Ist 9 bei Stornobuchung sonst 0 15 1
  4. EGSchlüssel 1 bis 5 bei EG-Buchungen sonst 0 16 1
  5. Gegen-/Sollkonto Kontonummer, muß angelegt sein 17 5
  6. Belegnummer Bis zu 12stellige alphanumerische Belegnummer 22 9
  7. Belegdatum Format TTMMJJ ohne Trennzeichen 31 6
  8. Valutadatum Format TTMMJJ ohne Trennzeichen 37 6
  9. Kostenstelle Muss in der Fibu angelegt sein 43 6
  10. Konto/Habenkonto Kontonummer, muß angelegt sein 49 5
  11. Buchungstext Alphanumerischer Buchungstext 54 30
  • Jeder Buchungssatz muß mit „Carriage Return (CR) / Line Feed (LF); Hex.:0D 0A“ abgeschlossen sein, welches dann ab der Postion 84 in der Länge von 2 Byte steht.
  • Mit Ausnahme des Buchungstextes handelt es sich bei allen Feldern um nicht gepackte numerische Felder. Führende Nullen müssen beachtet werden. Im Buchungstext darf dagegen Alphanumerischer Text stehen, jedoch muß auch hier die Feldlänge von 30 Byte eingehalten werden.
  • Der Betrag ist in Cent (Pfennigen) ohne Trennzeichen rechtsbündig vorzugeben. Ein negativer Betrag wird durch ein Minuszeichen an der ersten Stelle gekennzeichnet.
  • Der Steuerschlüssel kann zwischen 0 und 255 liegen (000, 001, bis 255). Bei der Übernahme wird geprüft, ob der bezogene Steuersatz auch angelegt ist.
  • Eine zu stornierende Buchung ist durch eine 9 im Stornoschlüssel zu kennzeichnen, sonst ist der Stornoschlüssel 0.
  • Wird eine EG-Buchung übertragen, ist die Art der EG-Buchung durch den EG-Schlüssel wie im Dialog Buchen zu kennzeichnen.
  • Gegen-/Sollkonto, Konto/Habenkonto und Kostenstelle müssen in der Fibu angelegt sein. Achten Sie auf die rechtsbündige Schreibweise. (Sachkonto 1000 = 01000, Kostenstelle 350 = 000350).
  • Beleg- und Valutadatum sind ohne Trennzeichen im Format (Tag, Monat, Jahr), jeweils zweistellig (TTMMJJ) zu übergeben (1.1.01 = 010101, 15.3.01 = 150301).
  • Steuerbeträge bei Buchungen werden wie beim Stapelbuchen über einen im Konto hinterlegten Steuerschlüssel errechnet. Es kann auch ein Steuerschlüssel übergeben werden. Achten Sie aber dann darauf, daß ein Konto für die Steuerrechnung gekennzeichnet ist.
  • Skontobeträge müssen als eigene Skontobuchungen übergeben werden.


﻿ ﻿ ﻿ Faktura Buchungsimport

Über diese Importschnittstelle können insbesondere Ausgangsrechnungen aus einer Fakturierung im DATEV OBE/KNE oder Textformat in die T-Winfibu importiert werden.

Übernahme Textformat

  • 1. Mit der Schaltfläche „Übernahmedatei auswählen“ wird die externe Buchungsdatei aus der Faktura gewählt.
  • 2. Die Übernahmedatei anwählen und mit „Öffnen“ oder Doppelklick übernehmen.
  • 3. Mit „Einlesen Datensätze“ werden die Daten eingelesen und in einer Tabelle zur Überprüfung angezeigt.
  • 4. Nach dem Einlesen wird die Schaltfläche „Übernahme Datensätze“ aktiviert, worüber die Datensätze in den Buchungsstapel eingelesen werden.
  • 5. Dieser wird über den Menüpunkt „Buchen / Stapelbuchungen verarbeiten“ verarbeitet

Übernahme OBE/KNETextformat

Von der Fakturierung werden beim Datenexport zwei DATEV Exportdateien erstellt, die immer die gleichen Dateinamen besitzen (und sich damit auch bei einem erneuten Datenexport in dasselbe Verzeichnis überschreiben):

DV01 Verwaltungsdatei und DE001 Datendatei (beide ohne Dateiendung)

Während die Verwaltungsdatei immer den Dateinamen DV01 hat, kann es sein, dass bei verschiedenen Exportdaten auch verschiedene Datendateien angelegt werden, die dann fortlaufend nummeriert werden (z.B. DE001, DE002, DE003…). Das kann vorkommen, wenn aus einer Faktura z.B. mehrere Datenarten exportiert werden (Buchungsdaten, Sachkonten, Personenkonten). Diese müssen immer in getrennten Datendateien exportiert werden. Die T-Winfibu importiert nur Buchungsdateien und diese müssen in der Datendatei DE001 sein.

Nach dem Aufruf wählen Sie über die Schaltfläche „Übernahmepfad auswählen“ das Verzeichnis, in dem sich die Exportdateien DV01 und DE001 befinden. Nach Bestätigung wird die Verwaltungsdatei ausgelesen und Verwaltungsdaten angezeigt. (Auch wenn beim Aufruf der Übernahmepfad noch korrekt ist, werden die Daten immer erst über diese Schaltfläche neu eingelesen).

Handelt es sich um die richtige Importdatei, starten Sie das Einlesen der Datensätze über die Schaltfläche „Einlesen Datensätze“. Jetzt wird die Datendatei DE001 ausgelesen und die Buchungsdaten in einer Tabelle im DATEV Format angezeigt.

Sie sehen dabei einige Besonderheiten im DATEV Format:

  • Bei Verwendung von Konten mit Steuerautomatik (z.B. Erlöse 8105) wird in der Buchung kein Steuerschlüssel hinterlegt. Deshalb ist es sehr wichtig, dass in der T-Winfibu das Konto 8105 auch einen Steuerschlüssel fest hinterlegt hat, damit bei Datenimport der Steuerschlüssel in diese Buchung eingefügt wird.
  • Das Datum ist maximal vierstellig (TTMM), das Jahr entspricht dem Buchungsjahr und wird beim Import durch das Buchungsjahr ersetzt.
  • Der Umsatz wird ohne Komma übergeben.
  • Bei Bedarf wird ein Stornokennzeichen (Generalumkehr) sowie ein Steuerschlüssel (bei Konten ohne Steuerautomatik) im Gegenkonto mit übergeben. Dadurch kann das Gegenkonto bis zu sieben Stellen haben. (z.B. 2308110 = 1. Stelle 2 = Generalumkehr, 2. Stelle = Steuerschlüssel 3 / 19% USt, 3-7 Stelle = Konto 08110 = Sachkonto 8110).
    Wichtig: Wird bei einer Buchung der Steuerschlüssel mit übergeben, muss er in der T-Winfibu genauso erfasst sein. In diesem Fall Steuerschlüssel 3 19% aus 119%. Im Normalfall werden aber nur Ausgangsrechnungen mit Erlöskonten erstellt, die eine Steuerautomatik hinterlegt haben.
    Eine Generalumkehr (1. Stelle = 2) wird in der T-Winfibu mit dem Stornoschlüssel 9 für eine Stornierung der Buchung geschlüsselt.
  • Nur der Berichtigungsschlüssel 2 – Generalumkehr wird in der T-Winfibu zur Zeit ausgewertet.
  • EG-Buchungen können nicht in die T-Winfibu importiert werden.

Sie können die DATEV Importbuchungen in der Tabelle überprüfen, aber dort keine Änderungen durchführen. Mit dem X rechts oben schliessen Sie die Tabelle, um den Datenexport über die Schaltfläche „Übernahme Datensätze“ zu starten, oder den Datenexport zu beenden.

Beim Datenexport werden die Buchungen überprüft und in die Stapelbuchungsdatei eingelesen. Dort können Sie überprüft, geändert, gelöscht und natürlich verarbeitet werden. Buchungen, die nicht eingelesen werden konnten (da z.B. das Konto nicht angelegt ist) werden mit einer entsprechenden Fehlermeldung in der Buchung gekennzeichnet, und können auf Wunsch später noch einmal eingelesen werden.

Eine Meldung informiert, wie viele Buchungen eingelesen wurden, und ob Buchungen nicht übernommen werden konnten. Für diese kann ein Fehlerprotokoll gedruckt werden.

Jetzt haben Sie die Möglichkeit fehlende Konten in der Fibu anzulegen. Beim erneuten Aufruf der Importschnittstelle informiert Sie eine Meldung, dass eine bereits eingelesene Datei mit Fehler gefunden wurde, und dass Sie diese erneut einlesen oder löschen können.


﻿ ﻿ ﻿ ﻿Erfassungsprotokoll

Protokoll der im Dialog bzw. Stapel erfassten oder als wiederkehrend gekennzeichneten Buchungen. Bei der Druckausgabe können Sie zwischen zwei Listvarianten auswählen; je nachdem, ob die Buchungen mit der Gegenkonto-Konto- oder Soll-Haben-Maske erfasst wurden. Die Buchungen werden in dem Protokoll, wie in der Erfassung, mit Konten gedruckt. In jeder Buchung hinterlegt das Protokoll, für spätere Kontrollzwecke, die Seitenzahl auf der sie steht. Diese Primanota-Seitennummer wird im Buchungsjournal und in den Konten mit angezeigt.

Welche Buchungen - Wählen Sie zwischen den (verarbeiteten) Dialogbuchungen, (unverarbeiteten) Stapelbuchungen oder wiederkehrenden Buchungen

Zeitraum - Hier können Sie zwischen der aktuellen Buchungsperiode, den Buchungsperioden im aktuellen Jahr, und aller Buchungsjahre wählen. Wobei die Aufbereitung der Buchungen bei einem großen Zeitraum und vielen Buchungen länger dauern kann. Beachten Sie: Nur beim Druck der aktuellen Buchungsperiode (auf den Drucker) werden die Buchungen auch als gedruckt gekennzeichnet, und es kann bei einer weiteren Erfassung über den Optionspunkt „Nur neue Buchungen drucken“ auch nur die neuen Buchungen protokolliert werden.

Sortierung - Bis zu 6 Sortierkriterien stehen für die Buchungsanfrage zur Verfügung. Bei den unteren 3 Sortierkriterien wird eine Zwischentabelle aufgebaut, so dass diese Sortierung länger dauern kann.

Kontenbereich & Darstellung - Wählen sie die Buchungsanfrage für alle Konten, nur ein einzelnes oder einen Kontenbereich. Beim Kontenbereich wird die Auswahl aus allen Sach- und Personenkonten aufgebaut. Bei der Darstellung können Sie zwischen Soll- & Habenkonto oder Gegenkonto – Konto wählen.

Kostenstellen - Durch Ankreuzen des Optionsfeldes „Kostenstellen einzeln auflisten, wenn der Buchungsbetrag auf mehrere Kostenstellen verteilt wurde“, wird ein neues Erfassungsprotokoll erstellt, in der auch die verteilten Kostenstellen zeilenweise gelistet werden. (Nur möglich, wenn die aktuelle Buchungsperiode gedruckt wird).

Nur neue Buchungen - Wenn dieses Optionsfeld aktiviert ist, druckt das Protokoll nur alle nach dem letzten Protokolldruck (auf dem Drucker nicht Bildschirm) erfassten Dialogbuchungen.

ACHTUNG: Werden nur die neuen Buchungen gedruckt, kann es vorkommen, dass die hinterlegte Seitenzahl nicht mit einem Gesamtdruck übereinstimmt. Drucken Sie deshalb nach der Erfassung aller Buchungen auch immer noch ein Erfassungsprotokoll aller Buchungen, damit die hinterlegten Seitenzahlen mit dem Protokoll übereinstimmen.


﻿ ﻿

Buchungsinfo

Hier können Sie sich über alle erfassten Buchungen am Bildschirm informieren. Dabei lassen sich die Buchungen nach verschiedenen Kriterien selektieren. Es können die Buchungen aller Buchungsjahre zur Auswahl genommen werden (mit Ausnahme der Buchungsjahre, die im Archivmandanten ausgelagert sind.)

Welche Buchungen - Wählen Sie zwischen den (verarbeiteten) Dialogbuchungen und (unverarbeiteten) Stapelbuchungen

Zeitraum - Hier können Sie zwischen der aktuellen Buchungsperiode, den Buchungsperioden im aktuellen Jahr, und aller Buchungsjahre wählen. Wobei die Aufbereitung der Buchungen bei einem großen Zeitraum und vielen Buchungen länger dauern kann.

Sortierung - Bis zu 6 Sortierkriterien stehen für die Buchungsanfrage zur Verfügung. Bei den unteren 3 Sortierkriterien wird eine Zwischentabelle aufgebaut, so dass diese Sortierung länger dauern kann.

Auswahl - Klicken Sie hier an, ob Sie alle Buchungen, oder nur Buchungen für ein bestimmtes Konto, ansehen möchten. Sollen Buchungen nur für ein bestimmtes Konto angezeigt werden, dient das Eingabefeld für die gewünschte Kontonummer.

Kontenbereich - Wählen sie die Buchungsanfrage für alle Konten, nur ein einzelnes oder einen Kontenbereich. Beim Kontenbereich wird die Auswahl aus allen Sach- und Personenkonten aufgebaut.

Darstellung - Hier haben Sie die Möglichkeit, sich die Buchungen entweder nach dem Soll-Haben- oder dem Gegenkonto-Konto-Verfahren anzeigen zu lassen.


﻿ ﻿

Konteninfo

Dieses Informationssystem der Konten ist auch beim Dialogbuchen aufrufbar.

Es können für alle Sach- und Personenkonten für alle gespeicherten Buchungsjahre die Kontenbewegungen in Kontenblattform angezeigt werden. Im Feld Konto-Nr. geben Sie die Kontonummer ein, wählen aus der Liste aus oder geben einen Suchbegriff ein. Nach der Eingabe eines Suchbegriffs werden alle Konten gelistet, die diesen haben. Um wieder alle Konten aufzulisten, wechseln Sie einmal zwischen den Optionspunkten Sach- Personenkonten.


﻿

Kontenblatt anzeigen

Das Informationssystem der Konten ist in dieser Buchhaltung aufgeteilt. Über den Kontenstamm sind die aktuellen Kontensalden, sowie die Salden der letzten Monate, abzurufen, während in dieser Konteninfo die Konten mit den Buchungen der gewünschten Buchungsperiode des lfd. Jahres auf dem Bildschirm angezeigt werden.

für Konto Nr.: -Geben Sie hier die gewünschte Kontonummer ein oder öffnen Sie das Listenfeld zur Übersicht aller Konten. Es können immer nur Konten des im Kontenkreis definierten Bereiches angegeben werden. Um das Kontoblatt eines Debitors anzuzeigen, muß vorher der Kontenkreis auf Personenkonten umgeschaltet werden.

Buchungsperiode - Hier wählen Sie den gewünschten Auswertezeitraum aus.

Nächste Seite - Sind für ein Konto mehr Buchungen vorhanden als auf eine Seite passen, werden sie auf mehrere Kontenblätter verteilt. Über die Schaltfläche „Nächste Seite“ gelangen Sie zum nächsten Kontoblatt. Es kann aber nur vor- und nicht zurückgeblättert werden. In diesem Fall müßten Sie abbrechen und das Konto erneut auswählen.

Im nachfolgenden Beispiel sollen alle Buchungen für das Konto 1200 angezeigt werden. Wie auf dem gedruckten Kontoblatt werden alle relevanten Konten- und Buchungsdaten angezeigt. Die Buchungen sind nach dem Belegdatum und der Belegnummer aufsteigend sortiert.


﻿ ﻿

Buchungsperiode wechseln

Unter diesen Menüpunkt kann in vergangene Buchungsperioden gewechselt werden, um z.B. noch Buchungen zu erfassen, oder Monatslisten zu drucken.

Bitte beachten Sie, dass Sie nur in geöffnete Perioden wechseln können. Beim Monatswechsel wird immer die abgeschlossene Buchungsperiode gesperrt, beim Jahreswechsel bleibt die letzte Buchungsperiode des alten Jahres geöffnet. Öffnen Sie die Periode zuerst unter dem Menüpunkt „System“ „Sonderfunktionen“ „Buchungsperiode sperren/öffnen“.


﻿

Monatliche Verarbeitung

Am Ende eines Abrechnungszeitraumes werden hier alle wichtigen Druck- und Verarbeitungsläufe gestartet sowie der Monatswechsel durchgeführt.


﻿

Bilanz & GuV-Rechnung

Mit diesem Programmpunkt erstellen Sie eine Gewinn & Verlustrechnung, Bilanz oder eine Einnahme-/Überschußrechnung. Sie können diese Auswertungen jederzeit aufrufen. Voraussetzung dafür ist, daß auch verarbeitungsfähige Daten vorhanden sind. Außerdem müssen in den Konten die jeweiligen Bilanz- und GuV-Positionen hinterlegt sein. Versuchen Sie die Bilanz, GuV oder EÜ-Rechnung aufzurufen ohne daß die Sachkonten einen Saldo haben oder einer Bilanzposition zugeordnet wurden, wird der Ausdruck mit einem Fehler beendet.

Die einzelnen Auswertungen sind unter Beachtung der logischen Reihenfolge einzeln aufrufbar. Die GuV, sowie EÜ-Rechnung kann völlig ohne die Bilanz gedruckt werden. Zum Drucken der Bilanz muss dagegen vorher die GuV aufgerufen werden, da das Ergebnis der GuV (Jahresüberschuß / Jahresfehlbetrag) automatisch in die Bilanz mit einfließt. Der Optionspunkt zum Drucken der Bilanz ist solange gesperrt, bis die GuV gedruckt wurde.

Beachten Sie, daß die Bilanz, GuV und Einnahme-Überschußrechnung nur korrekt gedruckt werden kann, wenn jedes Konto der entsprechenden Bilanz- oder GuV-Position zugeordnet wurde, die Positionen als Bilanztext angelegt sind und die Struktur der Bilanztexte mit den Gruppen und Positionen auch stimmt.

Die GuV und Bilanz kann nur bei der Buchführungsart “doppelte Buchführung” aufgerufen werden. In diesem Fall ist die Auswertung Einnahme-Überschußrechnung inaktiv.Bei der Buchführungsart “Einnahme-Überschussrechnung” kann keine GuV und Bilanz gedruckt werden.

Auswertungsarten - Sie können wählen zwischen einer Auswertung, in der nur die Jahreswerte aktuelles Jahr und Vorjahr bzw. einer Liste, in der die Monats- und kumulierten Jahreswerte mit den Vorjahreswerten verglichen werden.

Erlösbasis für Prozentrechnung - Die GuV-Positionen 60000 bis 63000 sind in diesem Beispiel für den Erlösbereich in der Gewinn und Verlustrechnung vorgegeben. Dieser wird direkt am Anfang der GuV gedruckt und gilt als Prozentbasis 100% für alle anderen GuV-Positionen. Bei Bedarf können Sie diesen Erlösbereich auch erweitern. Geben Sie dann aber hier an, bis zu welcher Position die Erlöse reichen, damit die Prozentbasis angeglichen wird.

Steuernummer in den Seitenkopf drucken - Bei Aktivierung dieses Optionsfeldes wird die im Firmenstamm hinterlegte Steuernummer des Betriebes in den Seitenkopf der Bilanz & GuV gedruckt.

Anlage zur Bilanz, GuV, E/Ü Rechnung drucken - Möchten Sie zur Bilanz / GuV / Einnahme-Überschußrechnung zusätzlich noch eine Anlage drucken, in der alle Konten pro Position angedruckt werden, muß dieses Optionsfeld aktiviert werden.

Geschäftsjahr von bis - Der Beginn und das Ende des Geschäftsjahres wird in der GuV/Einnahme-Überschußrechnung in den Seitenkopf gedruckt. Vorgegeben ist der 1.1. - 31.12. des jeweiligen Jahres. Dieser Zeitraum ist beliebig änderbar.

Vorjahreswerte drucken - Bei Deaktivierung werden in GuV und Bilanz nur die aktuellen Jahreswerte ohne den Vorjahresvergleich gedruckt.

GuV mit Prozent - Bei Deaktivierung wird die GuV ohne Prozentangaben gedruckt.

Druckausgabe - Auswahl, ob der Druck auf den Bildschirm oder den Drucker geleitet werden soll.


﻿ ﻿﻿EÜ Rechnung - Anlage EÜR

Die Anlage EÜR berechnen und drucken Sie über das Menü “Verarbeitung / Menü EÜ-Rechnung Anlage EÜR ”. In dem Formular sind alle Eingabe- und Berechnungsfelder der Anlage EÜR, nach den Seiten 1 bis 4 aufgeführt. Sie können jetzt über zugeordnete Sachkonten die EÜR berechnen lassen oder manuell die Werte eingeben. Bei der manuellen Eingabe werden Summen- und Übertragsfelder sofort nach der Eingabe aktualisiert. Die Summen- und Übertragsfelder wurden farblich gekennzeichnet, um die Übersicht zu vereinfachen.

Die Anlage EÜR wurde für die Version 2021 (für Kalenderjahr 2021 bzw. Wirtschaftjahr 2019/2020) angepasst. Ab einer Bildschirmauflösung von 1024 x 768 passt das Ausfüllformular für die Anlage EÜR komplett auf den Bildschirm. Es ist übersichtlich aufgebaut mit Zeilennummern und kurzem Text, und jedes Drittel entspricht einer Seite des 3-seitigem Formulars Anlage EÜR. Neu sind auch farbig hinterlegte Felder. Hellblau hinterlegte Felder bedeuten, dass es diese Felder auch im EÜR-Anlageverzeichnis gibt und daraus übernommen werden kann.

Über die Schaltflächen können Sie die EÜR auf dem Drucker oder Bildschirm ausgeben, die (Sachkonten) Anlage zur EÜR am Drucker oder Bildschirm ausgeben, alle Werte der EÜR löschen sowie die EÜR über die Sachkonten neu berechnen (dabei werden vorher alle Werte automatisch gelöscht).

Anlage zur EÜR Drucker / Bildschirm - Eine Auflistung welche Konten in welche EÜR-Position einfließen.

EÜ-Rechnung Anlageverzeichnis zur Anlage EÜR

Das Formular ist ebenso optimiert ab einer Bildschirmauflösung von 1024 x 768. Sie können hier das Anlage-verzeichnis erfassen. Grün hinterlegte Felder sind Summenfelder, die sich automatisch errechnen und auch nicht direkt geändert werden können. Blau hinterlegte Felder (können auch Summenfelder sein) werden in die Anlage EÜR in die entsprechende Zeile übertragen.


﻿ ﻿Buchungsjournal

Das Buchungsjournal gibt Auskunft über alle Buchungen und ist als Monatsliste vor dem Monatsabschluß zu drucken. Das Programm druckt die Buchungen der aktuellen Periode mit Aufteilung der Beträge nach Soll- und Habenkonto, und zeigt die Aufteilung nach Steuersätzen und Steuerbeträgen.

Zeitraum - Hier können Sie zwischen der aktuellen Buchungsperiode, den Buchungsperioden im aktuellen Jahr, und aller Buchungsjahre wählen. Wobei die Aufbereitung der Buchungen bei einem großen Zeitraum und vielen Buchungen länger dauern kann.

Sortierung - Bis zu 6 Sortierkriterien stehen für die Buchungsanfrage zur Verfügung. Bei den unteren 3 Sortierkriterien wird eine Zwischentabelle aufgebaut, so dass diese Sortierung länger dauern kann.

Kontenbereich - Wählen sie die Buchungsanfrage für alle Konten, nur ein einzelnes oder einen Kontenbereich. Beim Kontenbereich wird die Auswahl aus allen Sach- und Personenkonten aufgebaut.

Druck mit Umrahmungen - Bei aktiviertem Optionsfeld wird das Buchungsjournal mit umrahmten Feldern gedruckt.

Nur neue Buchungen drucken - Ist das Feld aktiviert, werden nur noch Buchungen gedruckt, die seit dem Druck (auf dem Drucker – nicht Bildschirm) des letzten Journals neu erfasst wurden. Bei nicht aktiviertem Feld, werden alle Buchungen gedruckt.

Druckausgabe - Auswahl, ob Druck auf dem Bildschirm oder Drucker ausgegeben wird.


﻿ ﻿ ﻿ ﻿ ﻿BWA (Betriebswirtschaftliche Auswertungen)

In der BWA werden von den Erlösen und Erträgen, Wareneinsatz, Kosten und Aufwendungen abgezogen, und liefern so betriebswirtschaftliche Kennzahlen und Ergebnisse.

Auswahl (BWA Version 1 und 2) - Sie können hier wählen, ob die aktuellen Monatswerte in der BWA mit den aktuellen Jahreswerten, die Monats- mit den Vorjahresmonatswerten oder die aktuellen Monats- und Jahreswerte mit den Vorjahresdaten werden sollen. In der neuen BWA – Version 2 werden die Daten in einer Tabellenform dargestellt. Es gibt 3 Variationen mit bis zu 4 individuell wählbaren Prozentspalten, und Vorjahresvergleich.

Rohertrag (Nur für BWA Version 1) - Hier können Sie sich entscheiden, ob nach der BWA-Klasse 2 der Rohertrag ermittelt werden soll.

BWA 2 mit Vergleich Monat – Jahr Vorjahresmonat – Vorjahr - Druck im Hochformat mit den Summenspalten für aktuellen Monat, aktuelles Jahr bis aktuellen Monat, Vorjahresmonat, Vorjahr bis Vorjahresmonat

BWA 2 mit Vergleich Monat – und bis zu 4 Prozentspalten - Druck im Querformat mit den Summenspalten für aktuellen Monat, aktuelles Jahr bis aktuellen Monat, Vorjahr. Zusätzlich können bis zu 4 Prozentspalten mit individueller Prozentbasis gedruckt werden.

BWA 2 mit Vergleich Monat/Jahr Vorjahresmonat/Vorjahr + 2 Prozentspalten - Druck im Querformat mit den Summenspalten für aktuellen Monat, aktuelles Jahr bis aktuellen Monat, Vorjahresmonat, Vorjahr bis Vorjahresmonat. Zusätzlich können bis zu 4 Prozentspalten mit individueller Prozentbasis gedruckt werden.

Summenbasis für Prozentberechnung - Wählen Sie aus den BWA 2-Stammdaten die Position (Summenfeld oder BWA-Position) für die Berechnungsbasis der Spalte aus.

Überschrift Prozentspalte - Erfassen Sie hier die gewünschte Überschrift der Prozentspalte. Bei längeren Wörtern kann mit – eine Zeilentrennung bestimmt werden.

Nur bei Summenzeilen drucken - In der Prozentspalte wird die Prozentzahl nur gedruckt, wenn die BWA-Position eine Summe ist.

Zeilen mit Prozentfelder nicht drucken - Beim Druck einer BWA 2 mit Prozentspalten, kann hiermit der Druck von im BWA 2 Stamm definierten Prozentzeilen unterdrückt werden.

Druckzeilen abwechs. in weiss / grau - Zur besseren Lesbarkeit, kann jede 2. Druckzeile mit hellgrauem Hintergrund gedruckt werden.

Die BWA 2 nur für Kostenstellen drucken von bis - Wählen sie eine Kostenstelle oder einen Kostenstellenbereich zum Druck der BWA 2 aus. (Kostenstellen BWA)

Text - Hier können Sie einen individuellen Text eingeben, der am Ende der BWA gedruckt wird.

Druckausgabe - Auswahl, ob Druck auf dem Bildschirm oder Drucker ausgegeben wird.

Diagramm – Grafische Darstellung der BWA (Version 1)

Die BWA in der Version 1 kann jetzt in einem Diagramm angezeigt werden. Beim Aufruf werden die Buchungsjahre ausgewertet und unten angezeigt. In diesem Beispiel sind die Jahr 2011 bis 2020 im Mandanten vorhanden (Buchungsjahre, die älter als 10 Jahre sind, werden ignoriert). Grundsätzlich gilt, bei Auswahl eines Jahres werden die BWAs für die Monate des Jahres, bei Auswahl mehrere Jahre, die BWAs der gewählten Jahre angezeigt.

Datenbasis ist der Aufbau der BWA Version 1 in den Stammdaten. Für jede Hauptgruppe (1000,2000,3000 …) wird ein Segment angezeigt, wenn Werte vorhanden sind. In der Legende rechts stehen die Hauptgruppen. Wie in der gedruckten BWA bildet die Hauptgruppe 1000 – 1999 (Erträge) die Basis für jeden Balken. Bei einem positiven Ergebnis bildet der Gesamtbalken die Erträge ab (incl. positivem Ergebnis ganz oben). Bei einem negativen Ergebnis bildet der Gesamtbalken ebenfalls die Erträge ab. Jetzt kann es aber sein, dass nicht mehr alle Segmente der Aufwendungen oder Teile davon dargestellt werden, da die Balkenhöhe nicht mehr ausreicht. Das negative Ergebnis wird unten am Balkenfuß abgebildet. In diesem Beispiel sind im September und November die Aufwendungen höher als die Erträge, es gibt kein positives Ergebnis.

Nur Ertrag / Aufwand - Mit diesem Kontrolkästchen lässt sich die Darstellung der Monate umstellen. Pro Monat werden die Erträge (Gruppe 1000) in einem Balken die Aufwendungen (2000 – 9000) in einem zweiten Balken gegenüber-gestellt. Dort ist das negative Ergebnis im September und November besser erkennbar.

Zahlen anzeigen - Die Werte der einzelnen Segmente oder Balken können ein- ausgeblendet werden.

Gitter - Ein- oder Ausblenden des Gitters.

Darstellung bei Auswahl mehrere Buchungsjahre (In diesem Musterbeispiel stimmt das Buchungsjahr 2020 in der Monats- und Jahresversion aber nicht überein).


﻿ ﻿ ﻿Hauptabschlussübersicht

Die Hauptabschlußübersicht dient zur Vorbereitung der Bilanz. Sie hat eine ähnliche Struktur wie eine Saldenliste, allerdings mit Spalten zur manuellen Umbuchung. Die HUE kann jederzeit, beliebig oft ausgedruckt werden. Alle bis dahin erfaßten Buchungen werden berücksichtigt.

Druckausgabe - Auswahl, ob Druck auf dem Bildschirm oder Drucker ausgegeben wird.


﻿ ﻿Kassenbuch

Der Menüpunkt bietet dem Anwender die Möglichkeit, die Buchungen auf dem Konto Kasse in Form eines manuell geführten Kassenbuches auszuwerten. Die Kassenvorgänge werden den aktuellen Buchungen der laufenden Periode entnommen und für den Ausdruck chronologisch nach dem Belegdatum sortiert.

Kassenbuch/Kontonr. - Eingabe des Kassenkontos. Über das Listenfeld ist eine Auswahl aus allen Konten möglich. Nach diesem Konto werden die Buchungen für das Kassenbuch selektiert. Sie können für mehrere Kassenkonten Kassenbücher führen und drucken, wenn Sie hier die jeweilige Kontonummer der Kasse eingeben.

Zeitraum - Über den Zeitraum bestimmen Sie, welche Kassenbuchungen in dem Kassenbuch gedruckt werden sollen. Nur Buchungen in dem das Soll- oder Habenkonto mit dem oben definierten Kassenkonto übereinstimmt, und deren Belegdatum innerhalb des definierten Zeitraumes liegen, werden in das Kassenbuch übernommen. Bei der Auswahl nach Belegdatum werden nur die Kassenbuchungen der aktuellen Buchungsperiode für das Kassenbuch genommen, während bei Auswahl nach Buchungsperioden alle Kassenbuchungen der gewählten Perioden genommen werden. So lässt sich ein Kassenbuch über mehrere Buchungsperioden erstellen.

Druck - Bei aktiviertem Optionsfeld, wird das Kassenbuch tabellenähnlich mit umrahmten Feldern gedruckt.


﻿ ﻿ ﻿Kontenblätter

Am Ende einer Buchungsperiode können die Kontenblätter gedruckt werden. Aus den Kontenblättern sind alle Kontenbewegungen ersichtlich. Für jedes Konto, das in dem Monat bebucht wurde, werden alle Buchungen oder eine Sammelbuchung angezeigt, sowie EB-, Monats-, Jahreswerte und Vorträge.

Druckbereich - Sie können wählen, ob alle oder nur ein Teil der Konten gedruckt werden sollen.

Buchungsperiode - Hier wählen Sie die Buchungsperiode aus, für den die Konten gedruckt werden sollen.Voreingestellt ist jeweils die aktuelle Buchungsperiode.

Druck - Die Kontenblätter können entweder auf Blanko DIN A4 Papier, oder auf spezielle Kontenblätter gedruckt werden. Beim Druck auf Blanko DIN A4 Papier wird je nach Auswahl entweder ein Konto auf ein Blatt oder 2 Konten auf ein Blatt gedruckt. Dabei wird das Blatt grafisch entsprechend einem Formblatt aufbereitet.Besser lassen sich die Konten auf spezielle Kontenformblätter drucken. Es handelt sich dabei um DIN A5 Endloskontenblätter, hergestellt für Termina Finanzbuchhaltungen. Für den Ausdruck benötigen sie einen Drucker mit Trakorführung für Endlospapier (meist Nadeldrucker). Die Kontenformulare erhalten Sie bei der Firma Termina GmbH, Freisinger Str. 11, 85764 Oberschleißheim

Druckereinstellung für Kontenformulare - Bei Ausdruck auf den Original Kontenblättern der Fa. Termina müssen Sie darauf achten, daß Ihr Drucker auf die Papiergröße 12 Zoll eingestellt ist. Suchen Sie in der Druckerverwaltung unter Eigenschaften die Papiergröße für die Einstellung heraus. Das Papierformat ist je nach Drucker anders definiert; z. B. Endlos 12 Zoll oder Fanfold.

Auf dem DIN A 4 Blatt mit Querdruck werden auch die Kostenstellen zu den Buchungen mit angedruckt.

Nach dem Auslösen mit OK beginnt sofort die Druckaufbereitung. Bei dem Druck auf Original Kontenblatter erfolgt vor dem Ausdruck ein Probedruck, um das Formular einzustellen.


﻿

Kostenstellenrechnung

In den Kostenstellenlisten ist ersichtlich welche Kosten auf welchen Kostenstellen angefallen sind.

Kostenstellenliste lang - In der Kostenstellenmonatsliste werden alle Buchungen mit Kostenstellen für die aktuelle Abrechnungsperiode, unterteilt und sortiert nach Kostenstellen, Konten und Buchungen, gedruckt. Optional können Sie einen Seitenwechsel pro Kostenstelle einsetzen.

Kostenstellenliste kurz - enthält die gleichen Daten wie Kostenstellenliste lang, ist durch eine kleinere Schriftgröße, und eine andere Druckaufteilung aber kürzer.

Aufgelaufene Kostenstellenrechnung - Im Gegensatz zur Kostenstellenliste lang/kurz werden hier keine Einzelbuchungen sondern Kostenstellen und Konten aufgelistet (Keine Buchungen).

Kostenstellen mit Monatswerten als Kreuztabelle - Übersicht als Kreuztabelle, wobei in den Zeilen die Kostenstellen und in den Spalten die Monatssalden stehen.

Bereichsauswahl beim Druck der Monatsliste und aufgelaufene Kostenliste - Beim Druck der Monatsliste und der aufgelaufenen Kostenliste können sowohl die von-bis Kostenstellen, als auch die von-bis Buchungsperiode gewählt werden.


﻿

Summen und Saldenlisten

In der Summen & Saldenliste werden alle Konten, die EB-Werte, Monats- oder Jahreswerte aufweisen, ausgedruckt. Der Ausdruck wird nach Kontenart in Kontenklassen gegliedert. Die Saldenliste kann beliebig oft, und zu jedem Zeitpunkt gedruckt werden. Es werden alle bis zu diesem Zeitpunkt erfaßten Dialogbuchungen berücksichtigt.

Alles drucken - Die Summen & Saldenlisten für Sachkonten, Debitoren und Kreditoren werden zusammen ausgegeben.

Einzeln Drucken - Auswahl, ob Summen & Saldenliste für Sachkonten, Debitoren oder Kreditoren ausgegeben werden soll.

Druckausgabe - Auswahl, ob Druck auf dem Bildschirm oder Drucker ausgegeben wird.


﻿ ﻿ ﻿ ﻿Umsatzsteuervoranmeldung drucken

Über diesen Menüpunkt kann die Umsatzsteuervoranmeldung gedruckt werden (Wenn Sie z.B. das Perfidia Programm nicht erworben haben, und Elster-Online benutzen). Es wurde das neue Formular für 2021 eingearbeitet.

Die Umsatzsteuervoranmeldung wird immer für den Monat ausgegeben, der in der Fibu gerade aktuell ist. Ausgenommen sind die Buchungsperioden 13 und höher. Die Werte dieser Perioden werden zu der Periode 12 addiert. In diesen Fällen ist die Umsatzsteuer-Voranmeldung immer eine berichtigte Voranmeldung.

USt-Voranmeldung : Finanzamt - Hier wird das Finanzamt angezeigt. Diese wird aus dem Firmenstamm übernommen und muß bei Bedarf dort geändert werden. Das Finanzamt wird so, wie es hier angezeigt wird in die Umsatzsteuervoranmeldung in den Zeilen 4-10 übernommen.

USt-Voranmeldung : Mitwirkung (Nicht mehr 2021) - Hier kann die Person bzw. Steuerkanzlei eingetragen werden, die bei der Anfertigung der Umsatzsteuervoranmeldung mitgewirkt hat. Die Eintragungen werden dann in den Zeilen 76 - 80 der Umsatzsteuervoranmeldung angezeigt.

USt-Voranmeldung : Berichtigte Anmeldung - Wird dieses Kontrollkästchen aktiviert (X), so wird im Ausdruck in Feld 10 eine 1 eingetragen, ansonsten bleibt es leer.

USt-Voranmeldung : Verrechnung des Erstattungsbetrags - Wird dieses Kontrollkästchen aktiviert (X), so wird im Ausdruck in Feld 29 eine 1 eingetragen, ansonsten bleibt es leer.

USt-Voranmeldung : Einzugsermächtigung - Wird dieses Kontrollkästchen aktiviert (X), so wird im Ausdruck in Feld 26 eine 1 eingetragen, ansonsten bleibt es leer.

USt-Voranmeldung : Druckart - Wird dieses Kontrollkästchen aktiviert (X), so wird die USt-Voranmeldung mit Grautönen ausgedruckt (Standardeinstellung). Der Druck mit Grautönen entspricht mehr dem Originalformular, während der Schwarz / Weißdruck schneller ist. Diese Option verwenden Sie, wenn Ihr Finanzamt das Formular einscannt.

USt-Voranmeldung : Drucken - Beim Klicken dieser Schaltfläche wird die USt-Voranmeldung direkt auf den installierten Drucker gedruckt.

USt-Voranmeldung : Seitenansicht - Beim Drücken dieser Schaltfläche wird die USt-Voranmeldung auf dem Bildschirm angezeigt. Sie können den angezeigten Bildschirm dann über die Menüleiste mit ‘Datei Drucken”(Alt+D+D)’ über den Windows-Druckmanager ausdrucken oder Sie schließen die Seitenansicht und klicken auf die Schaltfläche ´USt-Voranmeldung´ drucken.

USt-Voranmeldung : Vierteljährliche Voranmeldung - Die Umsatzsteuervoranmeldung kann auch vierteljährlich gedruckt werden. Dazu muß dieser Menüpunkt aktiviert werden. Entsprechend der Buchungsperiode wird das entsprechende Quartal auf die Voranmeldung gedruckt. (Monat 1,2,3 = Quartal 1; Monat 4,5,6 = Quartal 2 usw.). Beim Aktivieren dieses Menüpunktes erscheint eine zusätzliche Auswahlmöglichkeit.

Bei der ersten Option werden die Zahlen aus den letzten 3 Monaten (Abrechnungsperioden) in das Formular übernommen. Sie benutzen diesen Menüpunkt, wenn Sie für jeden Monat eine Buchungsperiode verwenden.

Die Option Quartalsabrechnung benutzen Sie, wenn Sie ein Quartal in eine Abrechnungsperiode buchen und dafür fortlaufende Buchungsperioden verwenden (z.B. Abrechnungsperiode 1 für 1. Quartal, 2 für 2. Quartal, 3 für 3. Quartal und 4 für 4. Quartal).

USt-Voranmeldung : Sondervorauszahlung - Abzug der Sondervorauszahlung eingeben - Aktivieren Sie diesen Menüpunkt erscheint ein Betragseingabefeld für eine geleistete Sondervorauszahlung, die dann auf der zweiten Seite der Voranmeldung unter dem Punkt 39 verrechnet wird.

Buchungsfestschreibung - Siehe Beschreibung im Kapitel „Umsatzsteuervoranmeldung mit ELSTER“.

USt-Voranmeldung - Verprobung

Bei der Umsatzsteuerverprobung haben Sie ebenfalls die Möglichkeit, die Seite entweder sofort auszudrucken oder sich die Auswertung zuerst auf dem Bildschirm anzusehen. Mit der Umsatzsteuerverprobung können Sie überprüfen, ob alle Erlös- bzw. Vorsteuerkonten einer Umsatzsteuerzeile zugeordnet sind. Dieses Kennzeichen wird in den Stammdaten der entsprechenden Konten hinterlegt.

Verprobung Monat - Jahr -Bei “USt-Verprobung Monat” werden nur die monatlichen Salden und Buchungen zur Auswertung genommen, während bei “USt-Verprobung Jahr” alle Monate des laufenden Jahres bis zum aktuellen Monat zur Auswertung genommen werden.

Verprobung Umsatzsteuer -Die Umsatzsteuer wird aus den Salden der Erlöskonten, die einer Umsatzsteuerzeile zugeordnet sind, errechnet (= errechnete Mwst.). Die Konten werden nach Umsatzsteuerzeile sortiert dargestellt. Die verbuchte Umsatzsteuer entspricht dem Saldo auf den Umsatzsteuerkonten. Beide Beträge sollten annähernd übereinstimmen.Centdifferenzen sind normal, da die errechnete Mwst. aus den Salden der Erlöskonten gerechnet wird, während die verbuchte Umsatzsteuer die Summe aller Einzelbuchungen darstellt. Kommt es zu einer größeren Differenz, ist entweder ein Erlöskonto keiner Umsatzsteuerzeile zugeordnet oder bei einer Erlösbuchung wurde keine Umsatzsteuer gebucht.

Verprobung Vorsteuer -Hier wird bei jedem Buchungssatz, der einen Steuerschlüssel aufweist, die Vorsteuer noch einmal berechnet und für jedes Vorsteuerkonto aufaddiert (= errechnete Vorsteuer).Die verbuchte Vorsteuer sind die Salden auf den entsprechenden Vorsteuerkonten, die einer Umsatzsteuerzeile zugeordnet sind. Dabei darf es zu keiner Abweichung kommen, da beide Rechnungen aus der Summe aller Einzelbuchungen entstehen.Wenn es zu Abweichungen kommt, überprüfen Sie, ob alle Vorsteuerkonten einer Umsatzsteuerzeile zugeordnet sind. Die errechnete Umsatzsteuer kann zu dem Betrag in der Umsatzsteuervoranmeldung geringfügig abweichen. In der Voranmeldung wird als Basisbetrag zur Errechnung der Umsatzsteuer der auf volle Euro gerundete Umsatz herangezogen.Die Vorsteuerbeträge müssen mit der Umsatzsteuervoranmeldung übereinstimmen, da dort die Salden aus den Vorsteuerkonten übernommen werden.


﻿

Umsatzsteuervoranmeldung mit Elster

Ähnlich wie der Druck der UST-VA wird auch der Elster-Datensatz erzeugt.

  1. Wählen Sie aus, ob eine USt-Voranmeldung, eine Dauerfristverlängerung oder eine Sondervorauszahlung erstellt werden soll.
  2. Je nach Auswahl werden die entsprechenden Optionsfelder aktiviert oder deaktiviert.
  3. Über die Schaltfläche “Elster Datensatz jetzt erstellen” wird der entsprechende Datensatz erstellt
  4. Im unteren Fenster wird nun angezeigt, welcher Datensatz (evtl. mit Steuersumme) und Datum erstellt wurde, und daß er noch nicht an das Perfidia Programm übergeben wurde.
  5. Sie können diese Schritte beliebig oft wiederholen, es wird immer der Datensatz mit den aktuellen Daten überschrieben.
  6. Wenn alles in Ordnung ist klicken Sie auf die Schaltfläche “ELSTER Datensatz jetzt an Perfidia übergeben”. Erst jetzt wird der Datensatz zurÜbergabe in eine externe Datei geschrieben. Der Name für den Datensatz ist immer UA??????.DAT (wobei ?????? für eine 6-Stellige Zahl steht, die mit jeder neuen Anmeldung um 1 hochgezählt wird). Die Datei wird in das Verzeichnis oder Laufwerk geschrieben, das in Stammdaten / Elster Stamm angegeben ist. Eine Meldung informiert Sie über den aktuellen Dateinamen und wohin die Datei geschrieben wurde.
  7. Zur Übergabe an das Finanzamt, rufen Sie nun das Perfidia Programm auf, importieren die soeben erstellte Datei (Datei / Dateien importieren), klicken im linken Fenster Postausgang / Umsatzsteuer-Voranmeldungen an, und verschicken die USt-Voranmeldung (oder Sondervorauszahlung / Dauerfristverlängerung) über die Schaltfläche “Umsatzsteuervoranmeldungen versenden” rechts oben.
  8. Soll nach dieser Übergabe eine neue USt-Anmeldung für diese Abrechnung erstellt werden (z.B. Berichtigung, oder weil die Anmeldung nur ein Testsatz war), folgen Sie wieder den Punkten 1 bis 7. Bei Punkt 3 teilt Ihnen das Programm diesmal mit, daß für diese Abrechnung bereits ein Datensatz erzeugt wurde, und jetzt ein neuer Datensatz erzeugt wird.

Historie anzeigen - Hier erhalten Sie eine Aufstellung, welche Anmeldungen in dem Mandanten jemals erzeugt und übergeben wurden. Dabei steht die Satzart VASZ für USt-Voranmeldung, DFSZ für Dauerfristverlängerung und VZSV für eine Sondervorauszahlung

Als Testsatz übergeben - Ist das Optionsfeld angekreuzt, wird der Datensatz der Anmeldung mit einem Testmerker versehen. Er wird dann an die Finanzbehörden (Clearingstelle) übermittelt, dort getestet und ohne weitere Verarbeitung ausgesondert. Bevor die erste richtige Anmeldung übermittelt wird, sollten Sie zuerst so einen Testsatz übermitteln.

An Winston übergeben - Alternativ kann die UStVA auch an das Übermittlungsprogramm Winston übergeben werden, welches dieses mit ELSTER an die Finanzbehörden übermittelt. Zu beziehen ist dieses über felfri.de.

Besonderheiten

USt-Voranmeldung / Quartalsabrechnung - Beim Erstellen einer Quartalsanmeldung bilden sich die Salden aus folgenden Buchungsperioden:

Zahlen aus 3 x Monatlicher Abrechnung:

  • 1.Quartal = Buchungsperioden 1+2+3
  • 2.Quartal = Buchungsperioden 4+5+6
  • 3.Quartal = Buchungsperioden 7+8+9
  • 4.Quartal = Buchungsperioden 10+11+12

Zahlen aus 1 x Quartalsabrechnung:

  • 1.Quartal = Buchungsperiode 1
  • 2.Quartal = Buchungsperiode 2
  • 3.Quartal = Buchungsperiode 3
  • 4.Quartal = Buchungsperiode 4

USt-Voranmeldung / Sondervorauszahlung - Klicken Sie das Optionsfeld “Abzug der Sondervorauszahlung eingeben” an um diese zu erfassen. Sie wird dann unter dem Kennzeichen 39 angerechnet.

Dauerfristverlängerung - Beim Erstellen einer Dauerfristverlängerung sind alle Optionsfelder deaktiviert, da mit diesem Datensatz nur die Firma, Steuernummer und das Jahr für die Dauerfristverlängerung übertragen wird.

Sondervorauszahlung - Bei Auswahlder USt-Sondervorauszahlung, ändert sich der untere Teil der Optionen, und fordert Sie auf, den Betrag der Sondervorauszahlung einzugeben.

Buchungsfestschreibung - Die Dialogbuchungen werden mit einem zusätzlichen Festschreibungskennzeichen versehen, und damit an die neuen Vorschriften der GoBD (Grundsätze zur ordnungsmäßigen Führung und Aufbewahrung von Büchern, Aufzeichnungen und Unterlagen in elektronischer Form sowie zum Datenzugriff) angepasst. Die buchungstechnische Erfassung unter Einsatz eines IT-Systems und deren Unveränderbarkeit („Festschreibung“) unterliegt erstmals konkreten Fristen, die sich am Termin der USt-Voranmeldung (UStVA) orientieren. Beim Druck der Umsatzsteuervoranmeldung bzw. Erstellung des ELSTER-Datensatzes für Perfidia, werden alle bezogenen Buchungen des Anmeldezeitraumes endgültig festgeschrieben, und können nicht mehr mit einem Monatsstorno storniert und in Stapelbuchungen umgewandelt werden. Es ist nur noch eine normale Stornierung von Buchungen über das Stornokennzeichen 9 möglich.


﻿ ﻿ ﻿Zusammenfassende Meldung

Die zusammenfassende Meldung soll die Grundlage für die Zusammenarbeit und den erforderlichen Datenaustausch zwischen den innergemeinschaftlichen Finanzbehörden schaffen. Zusammenfassende Meldungen hat der Unternehmer abzugeben, der im Meldezeitraum meldepflichtige innergemeinschaftliche Warenlieferungen, Sonstige Leistungen oder Dreiecksgeschäfte getätigt hat.

Nach dem neuen § 18a Abs. 1 Satz 2 UStG haben Unternehmer ab 2010 auch dann eine Zusammenfassende Meldung abzugeben, wenn sie steuerpflichtige Leistungen an in anderen Mitgliedstaaten ansässige Leistungsempfänger erbracht haben, für die diese in dem Mitgliedstaat, in dem sie ansässig sind, die Steuern schulden.

In der ZM werden folgende EG-Buchungen berücksichtigt, die beim Buchen mit dem EG-Schlüssel 2 bis 4 gebucht werden:

  1. Lieferungen im Rahmen innergemeinschaftlicher Dreiecksgeschäfte. Dazu muss das bezogene Sachkonto in der USt-VA dem Kennzeichen 42 für Dreiecksgeschäfte zugeordnet sein. EG-Dreicks-geschäft werden in der ZM mit einer 2 gekennzeichnet.
  2. Sonstige Leistungen (§18a Abs. 4 Satz 1 Nr. 3 UStG). Dazu muss das bezogene Sachkonto in der USt-VA dem Kennzeichen 21 für sonstige Leistungen zugeordnet sein. Sonstige Leistungen werden in der ZM mit einer 1 gekennzeichnet.
  3. Warenlieferungen (§ 18a Abs. 4 Nr 1 u. 2 UStG) vom Inland in das übrige Gemeinschaftsgebiet, werden in der ZM mit einer 0 gekennzeichnet. Dazu werden die mit einem EG-Schlüssel (2 bis 4) getätigten Buchungen ausgewertet, bei denen das bezogene Sachkonto nicht dem USt-VA Kennzeichen 21 oder 42 zugeordnet ist.

Über den Meldezeitraum bestimmen Sie den Monat, 2 Monate oder Quartal, über den die Zusammenfassenden Meldung erstellt werden soll.

Handelt es sich um eine berichtigte Meldung, muss das Optionsfeld in dem Fenster aktiviert werden.

Soll im Formular angegeben werden, daß jemand bei der Anfertigung dieser Anmeldung mitgewirkt hat, kann das in den entsprechenden Feldern hinterlegt werden. Diese Angaben sind gleich mit denen in der Umsatzsteuer Voranmeldung. Eine Änderung vollzieht sich in beiden Formularen.

Nach dem Auslösen über die Schaltfläche “Seitenansicht” wird die Zusammenf. Meldung zunächst auf den Bildschirm ausgegeben.

Die Schaltfläche “Drucker” gibt die Zusammenfassende Meldung sofort direkt auf den Drucker aus.

XML Export -Neben dem Druck der ZM können Sie die ZM als eine XML Datei exportieren. Diese konnte früher in das Formular-Management-System der Bundesregierung eingelesen und dort übermittelt werden. Das ist mittlerweile nicht mehr möglich.


﻿

Monatswechsel

Wenn Sie alle Buchungen eines Monats erfasst sowie alle gewünschten Auswertungen ausgedruckt haben, öffnen Sie mit diesem Menüpunkt eine neue Buchungsperiode.

Das Bild zeigt Ihnen die aktuelle sowie die neu zu öffnende Buchungsperiode an.

Wenn Sie diesen Schritt durchführen, wird die aktuelle Buchungsperiode gesperrt und die neue eröffnet.

Falls Sie zu bereits abgerechneten Buchungsperioden wechseln möchten, müssen Sie zuerst unter dem Menüpunkt “System” “Sonderfunktionen” “Buchungsperioden sperren und öffnen” die Buchungsperiode entsperren. Anschließend können Sie über den Menüpunkt “Buchen" “Buchungsperiode" wechseln in die gewünschte Abrechnungsperiode wechseln.

Wurde im Menüpunkt "System / Sonderfunktionen" der externe Sicherungsmandant angelegt, werden beim Monatswechsel alle Buchungen der aktuellen Buchungsperiode in diesen Sicherungsmandanten kopiert.


﻿

Offene Posten

Zur termina Winfibu gehört eine umfangreiche Offene Postenverwaltung. Dies bedeutet die OP-Überwachung, das Mahnwesen, sowie der Zahlungsverkehr inklusive Überweisungen, Schecks, Lastschriften und Datenträgeraustausch.

Zu jeder Debitoren/Kreditoren-Buchung (Personenkonten) wird ein offener Posten erzeugt. Dies geschieht beim Dialogbuchen sofort bei jeder Buchung, während beim Stapelbuchen der Zeitpunkt der Verarbeitung vom Anwender selbst gewählt wird.

Die offenen Posten sind somit immer auf dem letzten Stand und können völlig unabhängig von den Buchungen verarbeitet werden.


﻿ ﻿

Offene Posten : Verarbeitung / Liste

Unter diesem Menüpunkt erstellen Sie eine aktuelle Offene-Postenliste, sortiert nach Kontonummer, Belegnummer und Belegdatum. Wahlweise kann die OP-Liste vor dem Druck verarbeitet werden.

Unter Verarbeitung der offenen Posten versteht man, daß zusammengehörende OP’s eines Debitors oder Kreditors bei Ausgleich der Beträge gelöscht werden (siehe Beispiele). Dabei besteht die logische Verknüpfung zwischen den OP’s über eine gleiche Belegnummer. Die Belegnummer kann in den offenen Posten jederzeit nachträglich im Menüpunkt “Offene Posten / OP-Ausziffern” geändert werden, um die Verarbeitung zu beeinflussen.

Wählen Sie OP-Verarbeitung und Drucken, erfolgt die Verarbeitung vor dem Druck, so dass auf der OP-Liste sich ausgleichende OP’s nicht mehr erscheinen. Natürlich können sie die offenen Posten auch ohne Druck verarbeiten, oder ausdrucken ohne vorher zu verarbeiten. Im zweiten Fall enthält die Liste dann auch noch die OP’s, die sich ausgleichen würden.

In der Druckauswahl klicken Sie an, ob eine OP-Liste der Debitoren oder Kreditoren gedruckt werden soll. Sollen die offenen Posten nur für einen Kontenteilbereich, oder ein einzelnes Konto gedruckt werden, wählen Sie “Drucken von - bis KontoNr” und geben den Kontenkreis, bzw. das Einzelkonto in den Feldern ein.

Außerdem kann eine Zwischensumme pro Belegnummer erzeugt werden, wenn Sie das entsprechende Feld aktivieren.

Die Ausgabe erfolgt wahlweise auf dem Bildschirm oder direkt auf dem Drucker.

Beispiele zur OP-Verarbeitung:

Die OPs insgesamt ausgeglichener Konten werden gelöscht (Belegnummer egal).

Für den Debitor 10100 wurden Rechnungsausgänge und Zahlungseingänge gebucht, jeweils mit unterschiedlicher Belegnummer. Der Saldo des Kontos ist ausgeglichen.

Bei einer Verarbeitung ohne gleiche Belegnummern zusammenzufassen, gleichen sich Rechnung und Zahlung des Debitors 10100in diesem Beispiel aus und werden gelöscht. Gleichen sich die Beträge nicht aus, bleiben die OPs unverändert bestehen.

OP Soll & OP Haben eines Kontos mit gleicher Belegnummer & Betrag werden gelöscht.

In diesem Fall werden nur die Soll- und Habenbuchungen gelöscht, die die gleiche Belegnummer und den gleichen Betraq aufweisen, auch wenn der Debitor insgesamt ausgeglichen ist.

Der vorletzte und letzte OP in diesem Beispiel werden gelöscht, da dort Betrag und Belegnummer gleich sind. Die restlichen OPs bleiben in der OP-Verwaltung.

OPs eines Kontos mit gleicher Belegnummer werden zusammengefaßt. Zusammengefaßte OPs, deren Saldo 0 ergibt werden gelöscht.

Bei der Verarbeitung mit Zusammenfassung gleicher Belegnummern, verrechnet das Programm die Zahlungen mit den Ausgangsrechnungen und fasst alle zu einem einzigen offenen Posten zusammen.

Nach der Verarbeitung in dem o.g. Menüpunkt erscheint folgender OP:

Wäre der zusammengefasste OP ausgeglichen, würde der OP gelöscht werden.

Die OPs eines Kontos mit gleicher Belegnummer werden gelöscht, wenn deren Saldo 0 ergibt.

Bei diesem Verarbeitungslauf werden die im o.g. Beispiel mit gleicher Belegnummer gebuchten OPs nur dann gelöscht, wenn deren Saldo 0 ergibt. Sind die OPs insgesamt nicht ausgeglichen bleiben die ursprünglichen OPs erhalten.


﻿ ﻿ ﻿Offene Posten : Ausziffern

Dieser Programmpunkt schafft die Voraussetzung für das Ausziffern von offenen Posten, bei denen die Belegnummer von Zahlungsvorgängen nicht mit den Rechnungsaus- oder eingängen übereinstimmt, dennoch aber verrechnet werden sollen. Außerdem läßt sich das Valutadatum verändern, um z.B. Mahnungen manuell zu steuern. Zusätzlich können Sie hier noch beeinflußen, ob ein OP gemahnt oder nicht gemahnt werden soll.

Werden Rechnungsstellung und Zahlung mit der gleichen Belegnummer gebucht, führt die Fibu unter dem Menüpunkt “Offene Posten verarbeiten” die Verrechnung und den Ausgleich der offenen Posten automatisch durch.

Der Programmpunkt “OP Ausziffern” dient der nachträglichen Veränderung der Belegnummer, wenn z.B. Zahlungsvorgänge irrtümlich oder aufgrund falscher Zahlungsangaben des Zahlungsabsenders mit verschiedenen Belegnummern verbucht wurden.

Durch das Verändern des Fälligkeitsdatums lassen sich die Mahnfristen einzelner Debitorenrechnungen nachträglich steuern oder Kreditorenvorgänge außerhalb von Fälligkeitsfristen in den Zahlungsverkehr rücken.

Beim ersten Aufruf werden immer alle OP aufgerufen. Über das Listenfeld “Konto Nr.” wählen Sie den Debitor / Kreditor aus, dessen OP aufgelistet werden sollen. Gleichzeitig wird der Kontensaldo mit angezeigt. Sie können die OP nach Belegnummer oder Valutadatum sortieren lassen.

Am unteren Rand werden die OP-Summen des Debitors/Kreditors aufgelistet. Jetzt können Sie in der Spalte “Markieren” einzelne OP markieren. Dabei wird unten zusätzlich die Summen der markierten OP angezeigt. Über die Schaltfläche “Markierte OP’s zusammenfassen” werden alle markierten OP des aktuellen Debitors/Kreditors in einen OP zusammengefasst.

Nach Aufruf des Programmpunktes befindet sich die Eingabemarke in der ersten Belegnummer. Es kann nur zwischen Belegnummer, Valutadatum bzw. OP Mahnen gesprungen werden. Gehen Sie zum gewünschten OP und ändern die gewünschten Felder. Z.B. können hier die ersten drei Belegnummern der Ausgangsrechnung mit der Belegnummer 4 der Zahlung ausgeziffert werden, indem Sie für alle vier Buchungen die gleiche Belegnummer vergeben. Anschließend verarbeiten Sie die OPs mit dem entsprechenden Menüpunkt.

OP bearbeiten

Es wird ein neues Formular aufgerufen, in dem alle vorher markierten OP des Debitors/Kreditors aufgelistet werden. Hier haben Sie nun die Möglichkeit, alle Felder der OP zu bearbeiten, die markierten OP zu löschen und sogar neue OP anzulegen, in denen Sie die Daten selbst erfassen.

Wichtig: Diese neue Bearbeitungsmöglichkeit ist dafür vorgesehen, OP wieder an die Konten anzugleichen, falls diese durch einen technischen Fehler oder z.B: Abbruch der Buchung nachdem OP ausgeziffert wurden, nicht mehr mit den Kontensalden übereinstimmen. Bitte sichern Sie vor der Bearbeitung die Daten, und gehen Sie behutsam um.


﻿

Offene Posten: Information

Hier können Sie sich alle offene Posten, oder nur die eines bestimmten Kontos, nach verschiedenen Kriterien sortiert, anzeigen lassen.

Filter - Bei Aktivierung von “ Alle OP-Buchungen” werden alle offenen Posten des Mandanten in einem Fenster aufgelistet. Wenn Sie “Für Pers.-Konto” anklicken und hier das gewünschte Debitoren / Kreditorenkonto eingeben, erhalten Sie die offenen Posten des ausgewählten Kontos.

Sortieren - Hierüber läßt sich die Sortierung der aufgelisteten offenen Posten steuern

Nach Pers.-Konto Die offenen Posten werden nach der Kontonummer, Belegnummer und Belegdatum sortiert aufgelistet. (Nur sinnvoll bei Auflistung aller OP’s)

Nach Belegnummer Die offenen Posten werden nach Belegnummer und Belegdatum sortiert aufgelistet. Beachten Sie, daß bei Auswahl aller OP’s keine Sortierung nach Kontonummer erfolgt.

Nach Belegdatum Die offenen Posten werden nach Belegdatum und Belegnummer sortiert aufgelistet. Beachten Sie, daß bei Auswahl aller OP’s keine Sortierung nach Kontonummer erfolgt.

Mit den vertikalen Bildlaufleisten bzw. den Bild auf/ab Tasten können Sie durch die ganze Liste navigieren. Die Schaltfläche “Zurück” beendet die OP-Info.


﻿ Offene Posten - Kontenliste

Bei dieser neuen Liste werden die Kontensalden dem aktuellen OP-Saldo gegenübergestellt, um die Konten abzustimmen oder Differenzen zwischen OPs und Konten leichter zu finden. Die Liste kann nur in der aktuellen Buchungsperiode aufgerufen werden, bzw. in der letzten Buchungsperiode eines Vorjahres, wenn für dieses Jahr die Offenen Posten separat gesichert wurde. Die Auswahl eines Kontenbereiches ist möglich. Der Aufbau der Liste kann je nach Anzahl der OPs und Konten ein wenig dauern .


﻿ ﻿

Mahnungen

Über die Fälligkeit der offenen Posten wird das Mahnwesen gesteuert. Es ist das ausschlaggebende Datum, um die richtige Mahnung in der jeweiligen Mahnstufe zu erstellen. Als Fälligkeitsdatum gilt das gebuchte Valutadatum. Durch Festlegung von bis zu vier Mahnfristen je Debitor können Sie bestimmen, wieviel Tage nach Fälligkeit einer Rechnung die entsprechende Mahnung gedruckt werden soll. Die Mahnfristen für den Debitor werden im Personenkontenstamm festgelegt. Ebenso wird dort über eine Kennung geregelt, ob ein Debitor überhaupt gemahnt werden soll und wie er im Falle einer Mahnung angesprochen wird.Zum Beispiel könnte die 1. Mahnung 14 Tage nach Fälligkeit, die 2. Mahnung 28 Tage nach Fälligkeit, die 3. Mahnung 40 Tage nach Fälligkeit gedruckt werden, während eine 4. Mahnung gar nicht gedruckt wird.Schließlich hinterlegen Sie in den “Stammdaten / Mahntexte” für jede Mahnstufe einen Mahntext, der wiederum für alle Debitoren gilt.

Auswahl der Debitoren - Legen Sie im oberen Teil der Auswahl durch Klicken des Optionsfeldes fest, ob Mahnungen für alle Debitoren, oder nur für einen Teilbereich gedruckt werden sollen. Es kann auch nur die Mahnung für einen einzelnen Debitor gedruckt werden. Geben Sie in diesem Fall, im “Von / Bis Debitorfeld” dessen Kontonummer ein.

Übersicht der zu mahnenden Posten -Darüber wird für die gewählten Debitoren eine Übersicht der zugehörigen OPs aufgerufen. In dieser Auswahl sind folgende Felder änderbar: Valutadatum, Kennzeichen ob der OP gemahnt werden soll, Mahnstufe, Datum der 1., 2. und 3. Mahnung. (Das Datum für die 1 bis 3. Mahnung ist neu in dieser Version). Beachten Sie, dass alle OPs der Debitoren angezeigt werden (auch Zahlungen). Evtl. müssen diese vor dem Mahnlauf ausgeziffert und verarbeitet werden.

Für die Mahnungen sollen die OPs folgender Mahnstufen genommen werden - Darüber kann jetzt ausgewählt werden, dass z.B. nur die OPs der 1. (oder 2./3./4.) Mahnstufe für die Mahnung genommen werden sollen. Der Mahntext richtet sich immer nach dem Posten mit der höchsten Mahnstufe.

Mahnspesen - Für jede Mahnung kann hier ein bestimmter Mahnspesenbetrag hinterlegt werden, welcher beim Mahndruck angezeigt und zum Mahnbetrag addiert wird.

Verzugszinsen - Wenn dieser Menüpunkt aktiviert wurde, können Sie vom Programm Verzugszinsen rechnen lassen. Wahlweise werden die Verzugszinsen ab dem Beleg- oder Valutadatum gerechnet. Sie können im Eingabefeld „+ Karenztage“ das Basisdatum, ab dem gerechnet werden soll, verlängern. Z.B. Rechenbasis ist Valutadatum plus 10 Tage. In dem Feld „berechnet bis“ wird das aktuelle Fibu-Tagesdatum vorgeschlagen. Dieses Datum kann überschrieben werden. Den Zinssatz können Sie individuell eingeben.

Text für Zahlungseingang mit Datum drucken - Dieser Text mit Datum wird bei Aktivierung im unteren Summenbereich der Mahnung gedruckt.

Druckausgabe - In der Mahnung werden alle offenen Posten eines Debitors berücksichtigt. Die Sortierung richtet sich nach dem Fälligkeitsdatum. Auch Zahlungen oder Teilzahlungen werden in der Mahnung mit aufgeführt. Verarbeiten Sie deshalb vor dem Mahnlauf die offenen Posten, um ausgeglichene OPs zu löschen bzw. Teilzahlungen mit den Rechnungen zu verrechnen. Zu jeder Rechnung wird ein Mahnkennzeichen gedruckt, welches die Mahnstufe des offenen Posten darstellt. Eine Null sagt aus, dass dieser OP noch nicht überfällig ist Der Mahntext richtet sich nach der Rechnung mit dem niedrigsten Fälligkeitsdatum. Ist noch keine Rechnung des Debitors überfällig, wird automatisch nur ein Kontoauszug gedruckt.Bitte dabei beachten, dass nur bei Ausgabe an den Drucker Mahnstufe und Datum gespeichert werden, Die Ausgabe an den Bildschirm dient nur der Vorschau

Überschriften, Absender und Datenblöcke unten drucken - Wenn Sie die Mahnungen auf vorgedruckte Formulare drucken, wird so der Druck von Adresse, Absender etc. unterdrückt.

Formular einstellen

Hier kann das Formular für die Mahnungen und Kontoauszüge eingerichtet werden. Sie haben dazu 3 Überschriften, 2 Absender und 4 Datenblöcke unten am Seitenfuss zur Verfügung.

Für alle Datenfelder stehen Ihnen alle Schriften zur Verfügung, die auf Ihrem PC installiert sind. Zusätzlich ist fast immer noch die Schriftfarbe und Ausrichtung einstellbar. Dazu rufen Sie die entsprechende Schaltfläche auf.

,

Auswahl der Schriftart, Schriftschnitt, Schriftgrad und weitere Effekte mit Beispielanzeige. Die Darstellung kann je nach Windowssystem etwas unterschiedlich sein. Auswahl der Schriftfarbe mit der Möglichkeit die Farbe einzustellen.

Abstand von oben / links - Bei den meisten Datenblöcken ist der Abstand von oben einstellbar. Die Angabe in „mm“ ist eine ca. Angabe, da der Abstand von Drucker zu Drucker etwas abweicht. Beim „Absender klein“ ist sowohl der Abstand nach oben und nach links einstellbar, um die Adresse für das Sichtfenster im Kuvert einzustellen. Natürlich wird dann die Adresse mit eingestellt.

Daten für Formularaufbau aus dem Firmenstamm übernehmen - Zur Grundeinrichtung können Adress- und Bankdaten aus dem Firmenstamm übernommen werden. Diese können Sie dann ändern, ergänzen und formatieren. Bitte beachten Sie, dass dadurch bereits eingegebene Texte in den Datenfeldern überschrieben werden.

Zeilenumbruch im Textfeld - Um in einem Textfeld, besonders im Absenderfeld rechts, einen Zeilenumbruch zu erreichen, halten Sie die „Strg“ Taste gedrückt und drücken zusätzlich „Enter

Briefkopf als Grafikdatei einlesen

Anstatt den Briefkopf über eigene Textzeilen zu gestalten, haben Sie auch die Möglichkeit einen Briefkopf als Grafikdatei einzulesen. Über die Schaltfläche gelangen Sie zur Auswahl. Dort können Sie eine Grafik im Format BMP, WMF oder EMF einlesen.Die Grafik wird in der Vorschau mit einem Positionierungsrahmen in der entsprechenden Position angezeigt. Größe und Abstand können über Schieberegler eingestellt werden. Die blauen Markierungen in den Schiebereglern ist der mögliche Einstellbereich. Wird der Abstand von links erhöht, sinkt die mögliche Breite der Grafik. Zusätzlich lässt sich die Grafik abschneiden, dehnen oder zoomen. Je nach Drucker wird die Darstellung und Druckbreite etwas abweichen. Der eingelesene Briefkopf wird über die Überschriften 1 bis 3 gelegt. Diese müssen dann evtl. gelöscht werden. Um keine Grafik einzubinden, löschen Sie die Dateizuordnung in der Zeile.

Vorschau Formularaufbau - Sie erhalten eine Vorschau, wie das Mahnformular mit ihren Einstellungen und Texten aussieht.


﻿ ﻿ ﻿Kontoauszüge

Ungeachtet der Mahnkennzeichen im Personenkontenstamm können hier für alle Debitoren Kontoauszüge gedruckt werden.

In den Kontoauszügen werden alle offenen Posten eines Debitors berücksichtigt. Die Sortierung richtet sich nach dem Fälligkeitsdatum. Auch Zahlungen oder Teilzahlungen werden im Kontoauszug mit aufgeführt. Verarbeiten Sie deshalb vor dem Ausdruck die offenen Posten, um ausgeglichene OP’s zu löschen bzw. Teilzahlungen mit den Rechnungen zu verrechnen.

Als Text für den Kontoauszug wird der in “Stammdaten / Mahntexte” hinterlegte Text für Kontoauszüge genommen.

Auswahl der Debitoren - Legen Sie im oberen Teil der Auswahl durch Klicken des Optionsfeldes fest, ob Kontoauszüge für alle Debitoren, oder nur für einen Teilbereich gedruckt werden sollen. Es kann auch nur der Kontoauszug für einen einzelnen Debitor gedruckt werden. Geben Sie in diesem Fall, im “Von / Bis Debitorfeld” dessen Kontonummer ein.

Überschrift & Absender drucken - Auf einem Blankopapier sollte diese Option aktiviert werden. Auf dem Kontoauszug wird dann der im Firmenstamm hinterlegte Firmenname als Überschrift, sowie die Firmenadresse als Absender gedruckt.

Überschriften, Absender und Datenblöcke unten drucken - Wenn Sie die Mahnungen auf vorgedruckte Formulare drucken, wird so der Druck von Adresse, Absender etc. unterdrückt.

Formular einstellen - Beschreibung siehe Kapitel Mahnungen.


﻿ ﻿ ﻿Angemahnte offene Posten

Auf dieser Liste ist zu erkennen, welche Rechnungen eines Debitors angemahnt wurden. Zu jedem angemahnten offenen Posten wird die entsprechende Mahnstufe angezeigt. Eine Aufstellung welcher OP-Betrag in welche Mahnstufe fällt bzw. noch nicht fällig ist, wird für jeden Debitor und am Ende der Liste als Gesamtsumme aller Debitoren ausgegeben.

Auswahl der Debitoren - Legen Sie im oberen Teil der Auswahl durch Klicken des Optionsfeldes fest, ob die Liste für alle Debitoren, oder nur für einen Teilbereich gedruckt werden sollen. Es kann auch nur die Liste für einen einzelnen Debitor gedruckt werden. Geben Sie in diesem Fall, im “Von / Bis Debitorfeld” dessen Kontonummer ein.

Die OP eines Debitors sollen einzeln aufgelistet werden - Bei Aktivierung dieses Optionsfeldes werden alle offenen Posten des Debitors aufgelistet. Ansonsten erscheint nur die Debitorenbezeichnung und eine Zusammen-fassung der fälligen Beträge in den einzelnen Mahnstufen.

Druckausgabe - Wahlweise kann die Ausgabe auf dem Bildschirm oder direkt auf den Drucker erfolgen. Beim Bildschirmdruck können Sie über die Navigationsschaltflächen vor- und zurückblättern.


﻿ ﻿Fälligkeitsliste

Die Fälligkeitsliste gibt genauer Auskunft, welche offenen Posten zu welchem Zeitpunkt fällig werden. Eine anhängende Statistik zeigt darüber hinaus die OP-Beträge summiert und in Fälligkeitszeiträumen aufgeteilt.

Fälligkeitszeitraum - Geben Sie keinen speziellen Fälligkeitszeitraum ein, so werden alle offenen Posten der gewählten Debitoren oder Kreditoren für die Liste berücksichtigt. Bei der Begrenzung durch Eingabe eines Zeitraumes, geben Sie das Datum im Format “TT.MM.JJ” ein. Daraufhin erscheinen nur noch jene offene Posten, deren Valutadatum in den von Ihnen bestimmten Fälligkeitszeitraum liegt.

Für die Statistik ist eine begrenzter Fälligkeitszeitraum ohne Bedeutung, da dort immer alle offenen Posten ausgewertet werden.

Statistik - In der Statistik werden die offenen Posten summiert und nach der Fälligkeit gedruckt. Sie kann wahlweise pro Debitor / Kreditor gedruckt werden, erscheint aber auf jeden Fall am Ende der Liste als Gesamtsumme aller gedruckten offenen Posten.

OP & Statistik je Konto und aller gewählten Konten Für die gewählten Konten werden alle offenen Posten aufgelistet. Je Konto wird eine Statistik gedruckt. Zusätzlich wird am Ende der Liste eine Statistik aller gewählten Konten gedruckt.

OP & eine Gesamtstatistik aller gewählten Konten Für die gewählten Konten werden alle offenen Posten aufgelistet. Zusätzlich wird am Ende der Liste eine Statistik aller gewählten Konten gedruckt.

Nur Statistiken und keine offenen Posten drucken Je Konto wird eine Statistik gedruckt. Zusätzlich wird am Ende der Liste eine Statistik aller gewählten Konten gedruckt. Einzelne offene Posten werden nicht aufgelistet.

Kontenwahl - Bestimmen Sie hier, ob die Fälligkeitsliste für alle Debitoren, alle Kreditoren oder für einen bestimmten Kontenbereich erstellt werden soll.

Druckausgabe - Wahlweise kann die Ausgabe auf dem Bildschirm oder direkt auf den Drucker erfolgen.


﻿

Zahlungen erstellen

In diesem Programmteil selektieren und erstellen Sie die Zahlungen an Ihre Kreditoren. Wahlweise können Sie mit Schecks oder Überweisungen bezahlen. Weiter können Sie hier den Verwendungszweck für Ihre Zahlungen voreinstellen. Für Überweisungen steht alternativ als Option auch der Datenträgeraustausch zur Verfügung.

Die Grundlage zur Erstellung von Überweisungen und Schecks bilden die offenen Posten. Es ist daher zweckmäßig, diese vor der Zahlungserstellung zu verarbeiten, damit bereits ausgeglichene OP’s gelöscht, schon getätigte Zahlungen oder Anzahlungen bereits mit den entsprechenden Rechnungen verrechnet sind.

Nach Aufruf des Menüpunktes erscheint folgendes Fenster. Im Listenfeld “Konto Nr.:” kann durch Anklicken oder Eingabe der gewünschten Kontonummer ein Kreditorenkonto aufgerufen werden.

Nach dem Aufruf wird neben der Kontonummer der Name des Kreditors, sowie die Skontovereinbarung eingeblendet. Alle offenen Posten des Kreditors werden als Zahlungsgrundlage aufgelistet. Da alle offenen Posten angezeigt werden, sind nicht unbedingt alle OP’s zur Bezahlung geeignet. Sind Posten bereits angezahlt, oder komplett bezahlt und noch nicht durch eine OP-Verarbeitung gelöscht, werden die Zahlungsfelder entsprechend mit den Zahlungswerten angezeigt.

Um eine Rechnung zu bezahlen klicken Sie auf das “Zahlen ?” Feld ganz rechts und wählen die Zahlungsart “Überweisen” oder “Scheckzahlung” aus. Alternativ kann das Auswahlfeld auch durch die Funktionstaste F4 geöffnet, und die Zahlungsart mit den Pfeiltasten gewählt werden. Der OP-Betrag wird nun als Zahlungsbetrag vorgeschlagen. Wurde im Kontenstamm eine Skontoklausel vereinbart und dieser Betrag fällt in den definierten Skontozeitraum, wird der Skontobetrag errechnet in den Skontofeldern ausgewiesen und vom Zahlungsbetrag abgezogen.

Natürlich können {Sie jetzt auch den Skonto und den Zahlungsbetrag manuell ändern. Dazu klicken Sie die gewünschten Felder an und ändern die Beträge. Vom Feld “Zahlen ?” gelangen Sie durch RETURN nacheinander zu den Feldern Skonto %, Skonto Betrag und Zahlungsbetrag. Nach dem Zahlungsbetrag springt das System zum nächsten offenen Posten. Soll nur ein Teilbetrag der Rechnung bezahlt werden, dann überschreiben Sie den Zahlungsbetrag mit dem Teilzahlungsbetrag. Bei der Verbuchung der Zahlungen wird dieser Teilzahlungsbetrag dann auf dem offenen Posten gegengerechnet. Änderungen der Zahlungen können bis zur Verbuchung der Zahlungen beim Druck vorgenommen werden.

Automatisch Zahlungen für einen Kreditor erstellen

Nach der Auswahl eines Kreditors werden über die Schaltflächen “Alles zahlen mit Überweis.” oder “Alles Zahlen mit Schecks” alle offenen Posten des Kreditors als Überweisungen bzw. Schecks erstellt. Dabei wird der Skontobetrag errechnet, sofern der OP in den Skontozeitraum fällt. Sie können auch manuelle Änderungen und Löschungen vornehmen.

Alle Zahlungen eines Kreditors löschen - Bis zur Verbuchung von Zahlungen beim Überweisungs- oder Scheckdruck, können Zahlungen noch geändert und gelöscht werden. Um nun alle Zahlungen eines Kreditors zu löschen, besteht die Möglichkeit in jeder Zahlung die Zahlungsart auf “Nicht bezahlen” zu ändern, oder über die Schaltflächen “Alle Überweis löschen” und “Alle Scheckzahl. löschen” alle Überweisungen bzw. Scheckzahlungen des Kreditors auf einmal zu löschen. Zur Sicherheit erscheint vor der Löschung folgende Meldung:

Alle Zahlungen eines Kreditors löschen - Bis zur Verbuchung von Zahlungen beim Überweisungs- oder Scheckdruck, können Zahlungen noch geändert und gelöscht werden. Um nun alle Zahlungen eines Kreditors zu löschen besteht die Möglichkeit in jeder Zahlung die Zahlungsart auf “Nicht bezahlen” zu ändern, oder über die Schaltflächen “Alle Überweis löschen” und “Alle Scheckzahl. löschen” alle Überweisungen bzw. Scheckzahlungen des Kreditors auf einmal zu löschen. Zur Sicherheit erscheint vor der Löschung noch eine Bestätigungsmeldung.

Alle Kreditoren auswählen - Über die Schaltfläche “Alle Kreditoren wählen” erscheinen die offenen Posten aller Kreditoren auf dem Bildschirm. Die Schaltfläche wird nun umbenannt in “Kreditor wählen”. Nach erneuter Betätigung dieser Schaltfläche werden wieder nur die offenen Posten des vorher ausgewählten Kreditors angezeigt.

Alle Kreditoren auf einmal bezahlen - Wie bei der Auswahl eines einzelnen Kreditors können auch für alle Kreditoren automatisch Überweisungen oder Schecks erstellt werden. Über die Schaltfläche “Alles zahlen mit Überweis.” werden die offenen Posten aller Kreditoren als Überweisungen erstellt, sofern der OP-Betrag dafür ausreicht. Dabei wird der Skontobetrag errechnet, sofern ein OP in den Skontozeitraum fällt. Soll alles automatisch für eine Scheckzahlung erstellt werden, ist die Schaltfläche “Alles zahlen mit Scheck” zu betätigen. Natürlich lassen sich danach die Zahlungsdaten manuell ändern, löschen oder die Zahlungsart ändern.

Alle Zahlungen aller Kreditoren löschen - Bis zur Verbuchung von Zahlungen beim Überweisungs- oder Scheckdruck, können Zahlungen noch geändert und gelöscht werden. Um nun die Zahlungen aller Kreditoren zu löschen, können Sie, wie bei einem einzelnen Kreditor, über die Schaltflächen “Alle Überweis löschen” und “Alle Scheckzahl. löschen” alle Überweisungen bzw. Scheckzahlungen aller Kreditoren auf einmal löschen. Zur Sicherheit erscheint vor der Löschung eine Meldung.

Verwendungszweck voreinstellen - Wenn Sie diese Schaltfläche betätigen, öffnet sich ein neues Fenster.

Hier können Sie den Verwendungszweck 1 und 2 voreinstellen. Dieser Verwendungszweck wird dann bei allen Zahlungen verwendet. Der Verwendungszweck muß vor Erstellung der Zahlung angegeben werden.

Verwendungszweck ändern - Falls Sie einen Verwendungszweck nach Erstellung des Zahlungssatzes für einen spezifischen OP ändern wollen, klicken Sie zuerst auf irgendein Feld des OP und betätigen dann die Schaltfläche “Verwendungszweck ändern”. Es öffnet sich wieder ein neues Bild.

Hier können Sie individuell für diesen OP den Verwendungszweck ändern. Der Text Eingangsrechnung in diesem Beispiel sagt auf dem Überweisungsformular nichts aus. Sie ersetzen den Text z. B. mit der Rechnungs-Nr. und dem Datum.


﻿ ﻿Bankensammler

Vor dem Ausdruck der Überweisungen, Schecks oder Lastschriften können Sie unter diesem Menüpunkt alle zur Zahlung selektierten Rechnungen in einem Bankensammler protokollieren. Zu jedem Posten werden Bankverbindung, Skonto und Zahlungsbetrag gedruckt.

Alles drucken - Bei Aktivierung dieses Optionsfeldes werden die Bankensammler für Überweisungen, Schecks und Lastschriften zusammen gedruckt.

Einzeln drucken - Klicken Sie das entsprechende Optionsfeld an, um den Bankensammler für Überweisungen, Schecks oder Lastschriften einzeln zu drucken.

Druckausgabe - Auswahl, ob der Druck auf den Bildschirm oder Drucker erfolgen soll.


﻿

Schecks drucken

Nachdem offene Lieferantenrechnungen im Menüpunkt “Zahlungen erstellen” als Schecks erstellt wurden, erfolgt in diesem Menüpunkt der eigentliche Druck auf die Scheckformulare. Es handelt sich dabei um DIN A4 Einzelblattschecks oder Endlosschecks.

In den oberen Teil des Scheckformulars wird die Anschrift des Kreditors gedruckt, um den Scheck direkt in einem Umschlag mit Fenster verschicken zu können. Zusätzlich erfolgt auf dem Scheckanhang eine Aufstellung der mit dem Scheck gezahlten Einzelposten.

Ausstellende Bank - Im Firmenstamm können bis zu drei Firmenbanken angelegt werden. Klicken Sie das Listenfeld an und wählen eine Bank aus, welche die ausstellende Bank ist. Nach der Auswahl werden die Bankdaten eingeblendet. Da es sich um neutrale Scheckformulare handelt, werden Bankname und BLZ als ausstellende Bank in das Formular gedruckt. Achten Sie darauf, daß das bezogene Bankkonto als Sachkonto angelegt ist, um die automatische Verbuchung der Schecks zu ermöglichen.

Schecks drucken, verbuchen und löschen - Im Normalfall werden Sie die Schecks drucken und danach automatisch verbuchen lassen. Für jede Scheckposten wird ein Buchungssatz, und evt. eine zusätzliche Skontobuchung erstellt. Vor dem Löschen und Verbuchen wird noch eine Meldung angezeigt, die Sie bestätigen müssen, um die weitere Verarbeitung fortzusetzen.

Bitte warten Sie mit der Bestätigung, bis der Druck erfolgreich beendet wurde. Sollte einmal der Scheckdruck nicht oder nicht komplett erfolgen (z.B. durch System- oder Druckerstörung) kann der komplette Druck wiederholt werden, nach dem Sie hier “Nein” anklicken und so die Schecks nicht löschen.

Beachten Sie, daß nicht gelöschte Schecks beim nächsten Druck wieder mit ausgedruckt werden.

Schecks drucken und löschen - Wählen Sie dieses Optionsfeld, wenn Sie die Buchung manuell durchführen.

Dialog verbuchen oder Stapelbuchungen erzeugen - Mit dieser Option können Sie sich entscheiden, ob bei der Verbuchung die Buchungssätze als Dialog- oder als Stapelbuchung verarbeitet werden sollen.

Alle Schecks drucken - Auswahl, ob die Schecks für alle oder nur für bestimmte Kreditoren gedruckt werden. Sollen Schecks nur für einzelne Kreditoren gedruckt werden, aktivieren Sie das Optionsfeld “Drucken von - bis Konto Nr.:” und geben in den beiden Feldern den gewünschten Kontenbereich an. Diese Option ist sehr praktisch, wenn Schecks von verschiedenen Banken ausgestellt werden sollen, da so die beauftragte Bank gewechselt werden kann, und danach der bezogene Kreditorenbereich eingegeben wird.

Ort, Datum und Firma auf den Scheck drucken - Ist dieses Optionsfeld aktiviert, druckt das Programm den Firmenort, das Fibu Tagesdatum, sowie den Firmennamen 1 in die Scheckfelder Ausstellungsort, Datum und Unterschrift des Ausstellers.

Scheckanhang bedrucken - Soll kein Scheckanhang, mit der Auflistung der bezahlten Rechnungen, gedruckt werden, müssen Sie dieses Optionsfeld deaktivieren. Im Scheckanhang wird der im Menüpunkt “Zahlung erstellen” definierte Verwendungszweck herangezogen.

Einzelblatt oder Endlosschecks - Mit dieser Einstellung entscheiden Sie, ob die Druckausgabe auf DIN A4 Einzelblatt oder auf Endlosschecks erfolgt.

Druckereinstellung für Endlosschecks - Bei Ausdruck auf Endlosschecks müssen Sie darauf achten, daß Ihr Drucker auf die richtige Papiergröße eingestellt ist. Suchen Sie in der Druckerverwaltung unter Eigenschaften das Format “Eigene” heraus. Definieren Sie die Papiergröße: Breite: 2000, Höhe: 2034, Einheit: 0,1mm.

Schecknummer eingeben - Geben Sie in diesem Eingabefeld die Schecknummer für den ersten Scheck ein, welche auf dem Scheck unten links gedruckt wird. Für alle weiteren Schecks wird diese Nummer automatisch um 1 erhöht.


﻿ ﻿

Datenträgeraustausch

Wie bereits früher die DTAUS-Dateien für den Datenträgeraustausch, werden hier jetzt auch die SEPA Zahlungsdatei(en) erstellt. DTAUS-Dateien sind aber weiterhin möglich (Datenträgeraustausch über ..). Je nach Auswahl ändern sich Bankdaten und Optionen. Die erzeugte Datenträgeraustauschdatei (SEPA-FI-XXX-XXX.XML oder DTAUS) kann meist direkt in das Onlinebanking eingelesen und dort noch einmal überprüft werden Um die Überweisungen mit SEPA zu erstellen, müssen bei den Bankdaten (im Firmenstamm und Personenkonten) die IBAN und BIC erfasst werden, bzw. können die aus der Kontonummer und der BLZ auch automatisch errechnet werden.

.

Datenträgeraustausch über: Wie bereits vorher die DTAUS-Dateien für den Datenträgeraustausch, werden hier jetzt auch die SEPA Zahlungsdatei(en) erstellt. DTAUS-Dateien sind aber weiterhin möglich (Datenträgeraustausch über ..). Je nach Auswahl ändern sich Bankdaten und Optionen.

Datenträgeraustausch erstellen für - Wählen Sie Überweisungen oder Lastschriften. Es wird die Anzahl der gefundenen Überweisungen und (aller) Lastschriften angezeigt. Für SEPA benötigen Sie ein Ausführungsdatum der Überweisungen / Lastschriften. Es wird das Tagesdatum vorgegeben. Neu ist bei Lastschriften, dass es mehrere Arten davon gibt (Basis- Firmenlastschrift, Erst-, Folge-, Letzt- und Einmallastschrift), und nicht zusammen in eine Zahlungsdatei erstellt werden können. In den beiden Listenfeldern „Lastschriftart“ werden die Lastschriften mit der gefunden Anzahl aufgelistet. Wählen Sie die entsprechende Lastschriftart aus und erstellen dafür jeweils eine eigene SEPA Datenträgerdatei

Zielverzeichnis Datenträgerdatei - Wählen Sie über den Dateimanager (Schaltfläche Verzeichnis wählen) das Laufwerk und Verzeichnis, wohin die Datenträgeraustauschdatei gespeichert werden soll. Während für das alte DTAUS-Verfahren der Dateiname DTAUS1 vorgeschrieben war, kann für SEPA Überweisungen und Lastschriften der Dateiname variabel gewählt werden. Vorgegeben als Dateiname ist immer SEPA-FI-UEB (oder LS) + Mandantennummer und die Endung XML. (z.B. SEPA-FI-UEB-999.XML für SEPA Überweisungen von Mandant 999). Sie können den Dateinamen beliebig ändern, oder immer dieselbe Zahlungsdatei überschreiben, es muss aber immer die Dateiendung „.xml“ bleiben.

Überweisende/Einziehende Bank - Im Firmenstamm können bis zu drei Firmenbanken angelegt werden. Klicken Sie das Listenfeld an und wählen eine Bank aus, von der der Datenträgeraustausch durchgeführt wird. Nach der Auswahl werden die Bankdaten eingeblendet. Achten Sie darauf, daß das bezogene Bankkonto als Sachkonto angelegt ist, um die automatische Verbuchung der Überweisungen zu ermöglichen.

Überweisungen pro Kreditor/Einzug pro Debitor zusammenfassen - Ist dieses Optionsfeld aktiviert, werden die Zahlungen an einen Kreditor bzw. Einziehungen von Debitoren zu einer Sammelüberweisung/-Lastschrift zusammengefasst. Im Verwendungszweck steht die Anzahl der überwiesenen/eingezogenen Posten mit dem Skontogesamtbetrag. Beim DTAUS-Verfahren erstellt das Programm bei Deaktivierung für jeden Posten (max. 14 Einzelposten) eine eigene Überweisung bzw. Lastschrift, wobei der im Menüpunkt “Zahlung erstellen” bzw. “Lastschriften erstellen” definierte Verwendungszweck herangezogen wird.Werden mehr als 14 Posten eines Kreditors/Debitors zur Überweisung bzw. Lastschrift herangezogen, werden die ersten 13 Posten einzeln erzeugt, beim 14. Posten werden die übrigen Posten zusammengefasst.

Überweisungen/Lastschriften erstellen, verbuchen und löschen - Im Normalfall werden Sie die Zahlungsdatei mit den Überweisungen oder Lastschriften erstellen und danach automatisch verbuchen lassen. Für jeden Zahlungs-/Lastschriftposten wird ein Buchungssatz und evtl. eine zusätzliche Skontobuchung erstellt. Es wird vor dem Löschen und Verbuchen noch eine Meldung angezeigt, die Sie bestätigen müssen, um die weitere Verarbeitung fortzusetzen. Bitte warten Sie mit der Bestätigung, bis die Erstellung der Zahlungsdatei erfolgreich beendet wurde. Sollte einmal die Zahlungsdateierstellung nicht oder nicht komplett erfolgen (z.B. durch System- oder Diskettenstörung) kann die komplette Erstellung wiederholt werden, nach dem Sie hier “Nein” anklicken und so die Überweisungen bzw. Lastschriften nicht löschen.

Beachten Sie, dass nicht gelöschte Überweisungen und Lastschriften bei der nächsten Erstellung wieder mit abgespeichert werden.

Überweisungen/Lastschriften erstellen und löschen - Wählen Sie dieses Optionsfeld, wenn Sie die Buchung manuell durchführen.

Dialog verbuchen oder Stapelbuchungen erzeugen - Mit dieser Option können Sie sich entscheiden, ob bei der Verbuchung die Buchungssätze als Dialog- oder als Stapelbuchung verarbeitet werden sollen.

Alle Überweisungen/Lastschriften erstellen - Auswahl, ob die Überweisungen bzw. Lastschriften für alle oder nur für bestimmte Kreditoren/Debitoren erstellt werden. Sollen Überweisungen/Lastschriften nur für einzelne Kreditoren/Debitoren erstellt werden, aktivieren Sie das Optionsfeld “Erstellen von - bis Konto Nr.:” und geben in den beiden Feldern den gewünschten Kontenbereich an. Diese Option ist sehr praktisch, wenn Überweisungen/Lastschriften von verschiedenen Banken aus erfolgen sollen, da so die beauftragte Bank gewechselt werden kann, und danach der bezogene Kreditoren-/Debitorenbereich eingegeben wird.

Datenträger-Begleitzettel drucken - Nach Erstellung der Zahlungsdatei kann ein Begleitzettel gedruckt werden. Bei SEPA werden dort alle Überweisungen / Lastschriften aufgelistet, beim alten DTAUS Verfahren werden nach Bankvorgabe 2 zusammenfassende Exemplare gedruckt.


﻿ ﻿

Menü Jahreswechsel

Am Ende eines Abrechnungsjahres wird über diese Programmpunkte der Jahreswechsel durchgeführt. Nach durchgeführten Jahreswechsel sind die Daten des Vorjahres weiterhin vorhanden. Über den Menüpunkt „Buchen / Buchungsperiode wechseln“, können Sie wieder zurück in diese Buchungsperiode zurückkehren, und auch noch weitere Buchungsperioden für das alte Jahr eröffnen.

Wie gewohnt wird der letzte Abrechnungsmonat gebucht. Statt eines Monatswechsels wird der Jahreswechsel durchgeführt. Für alle gekennzeichneten Sachkonten, Debitoren und Kreditoren wird aus den Jahreswerten ein EB-Wert für das neue Jahr erzeugt und vorgetragen. Für die EB-Vortragungen werden die Vortragsbuchungen mit erzeugt.


Konten Jahreswechsel

Über diese Auswahl wird die erste Buchungsperiode des neuen Jahres eröffnet sowie die Verarbeitung der EB-Salden gesteuert. Das alte Buchungsjahr bleibt natürlich mit allen Salden und Buchungen bestehen. Sie können jederzeit wieder in das alte Buchungsjahr wechseln (Über Buchen / Buchungsperiode wechseln), dort weiter buchen, und auch noch weitere Buchungsperioden im alten Jahr mit dem Monatswechsel eröffnen.

EB-Salden Sachkonten vortragen - Möchten Sie Konten automatisch mit ihren EB-Salden in das neue Jahr übertragen, dann wählen sie diesen Optionspunkt. Daraufhin wird von allen Sachkonten, die im Kontenstamm das Kennzeichen „EB-Saldo vortragen“ haben (z.B. Kasse, Bank…), aus dem derzeitigem EB-Saldo + Jahreswert ein neuer EB-Saldo errechnet und in das neue Jahr vortgetragen. Zu jedem Vortrag wird ein Buchungssatz erzeugt. Nach dem Vortrag überträgt das Programm alle Werte des lfd. Jahres in das Vorjahr, und setzt die Monats- und Jahreswerte des neuen Jahres auf Null.

EB-Salden Personenkonten vortragen - Normalerweise wird von allen Personenkonten der EB-Saldo in das neue Jahr vorgetragen (weil auch die offenen Posten unverändert im neuen Jahr bleiben). Das wird wie bei den Sachkonten im Personenkontenstamm über das Feld „Saldo vortragen gesteuert“. Es wird von allen gekennzeichneten Konten, aus dem derzeitigem EB-Saldo + Jahreswert ein neuer EB-Saldo errechnet und in das neue Jahr übertragen. Zu jedem Vortrag wird ein Buchungssatz (aber kein neuer OP) erzeugt. Achten Sie vor dem Jahreswechsel darauf, dass alle Personenkonten richtig gekennzeichnet sind, damit es keine Differenzen zwischen den Salden und Offenen Posten gibt.

Wenn Sie die EB-Salden der Personenkonten nicht vortragen lassen, erscheint ein Optionspunkt „Alle offenen Posten werden gelöscht“. Dies wird vorgeschlagen, da ja im neuen Jahr keine Salden der Personenkonten mehr vorhanden sind, und damit die OPs nicht mehr stimmen. Buchen Sie die EB-Werte im neuen Jahr manuell, werden die OPs wieder erzeugt (aber nur noch über den Gesamtsaldo).


EB-Werte berichtigen

Wenn Sie den Jahreswechsel durchgeführt und im alten Jahr weitergebucht haben, können Sie mit diesem Menüpunkt die bereits errechneten EB-Salden korrigieren. Das Programm vergleicht die bereits gebuchten EB-Salden des neuen Jahres mit den neuen Endbeständen des alten Jahres und bucht die Differenzen nach.


Beginn : Wirtschaftsjahr

Fällt Ihr Wirtschaftsjahr nicht mit dem Kalenderjahr zusammen, können Sie hier das abweichende Wirtschaftsjahr bestimmen, indem Sie dessen ersten Monat eingeben. Voreingestellt ist immer der 1.01.JJ. Beachten Sie, daß dieses Wirtschaftsjahr unabhängig von dem im Anlagenprogramm ist. Benutzen Sie Buchhaltung und Anlagenprogramm, und haben Sie ein abweichendes Wirtschaftsjahr, dann muß das Wirtschaftsjahr sowohl im Menüpunkt “Anlagen/Abw.Wirtschaftsjahr„, als auch im Menüpunkt “Jahreswechsel/Beginn Wirtschaftsjahr„ eingestellt werden. Wenn Sie einen neuen Mandanten anlegen, müssen Sie hier die Einstellungen einmalig vornehmen.

Solange das Wirtschaftsjahr gleich bleibt, brauchen Sie hier keine Änderungen mehr vornehmen.

Würde der Beginn des Wirtschaftsjahres auf irgendeinen Tag im Juli festgelegt werden, wäre der erste Abrechnungsmonat des Jahres der Juli. Z. B. wäre die Buchungsperiode 03/07 dann September 2021.

Bei der Umsatzübersicht der Konten und Kostenstellen ergibt sich dadurch keine Änderung, da anstatt einer Monatsbezeichnung die Buchungsperiode angezeigt wird.


﻿ ﻿ ﻿ Systemverwaltung

In diesem Menü befinden sich die Programmpunkte, die allgemein die Umgebung, Schnittstellen, sowie System und Daten der Fibu verwalten. Sie verwalten hierüber die Mandanten und Benutzer, sichern, reorganisieren, übernehmen und übergeben die Daten. Desweiteren gibt es einige Sonderfunktionen.


﻿ ﻿ ﻿ Ende

Durch Aktivieren dieses Programmpunkts verlassen Sie die T-Winfibu und kehren zur Windows-Oberfläche zurück.

Beim Verlassen der FIBU erscheint eine Meldung, ob Sie eine Datensicherung durchführen wollen.


﻿ ﻿ ﻿Mandantenverwaltung

In der Mandantenverwaltung können Sie Mandanten anlegen, suchen, löschen oder wechseln.

Aus der Übersicht ist zu erkennen, dass in der Fibu die Mandanten Nr.1 Kellmann, 2 Huber Fachhandel GmbH und 999 Test angelegt sind.

Mandanten Wechsel- Zum Wechseln des Mandanten muß der Cursor in irgendeinem Feld des gewünschten Mandanten stehen. Nach Betätigen der Taste „Wechsel“ werden Sie gefragt, ob Sie auch wirklich zum ausgewählten Mandanten wechseln wollen.

Nach Drücken der Taste  „Ja“ erscheint folgendes Loginfenster:

Nach erfolgreicher Berechtigungs- und Passwortüberprüfung wird in den ausgewählten Mandanten gewechselt.Jeder Benutzer kann nur zu denjenigen Mandanten wechseln, für die er auch eine gültige Benutzerkennung hat. Wurden 3 Fehleingaben hintereinander gemacht, wird die Fibu geschlossen.

Mandanten Neuanlage - Mit einem Mausklick auf den Button Neuanlage können Sie einen neuen Mandanten anlegen.  Es öffnet sich folgende Eingabemaske:

Neuer Mandant-Nr.: - Hier wird die gewünschte Mandantennummer eingegeben; wurde die neue Nummer früher schon vergeben erscheint eine Fehlermeldung, und das Feld Mandant-Nr. ist wieder leer für eine Neueingabe.

Neuer Mandantenname: - Der Firmenname Ihres neuen Mandanten ( max. 30 Stellen). Dieser Name mit der Dateiendung mdb wird der Dateiname (hier Bauer und Müller KG.mdb).

Kontenrahmen: - Im Standard sind zwei Kontenrahmen hinterlegt – SKR 03 und SKR 04, jeweils mit den zum Buchen notwendigen Stammdaten, wie z.B. Sammelkonten für Umsatzsteuer, Skonti und EG-Buchungen, einem vollständigen Bilanz-, GuV- und BWA-Aufbau, Steuerschlüsseln und Euro-Umrechnungskursen. Die Standards können Sie noch selbst Ihren Bedürfnissen anpassen. Die Option „komplett leer“ bietet Ihnen die Möglichkeit, alle Stammdaten nach Ihren eigenen Bedürfnissen anzulegen.

Buchführungsart: - Auswahl stehen „Doppelte Buchführung“ und „Einnahme-/Überschussrechnung“.

Mandant wird ein Konsolidierungsmandant:- Es wird ein Konsolidierungsmandant angelegt, in dem von bis zu drei anderen Mandanten Stamm- und Bewegungsdaten für gemeinsame Auswertungen eingelesen werden können. Weiteres siehe im Kapitel „Konsolidierung“.

Vorlage Mandant: - Falls Sie sich einen Mustermandanten aufgebaut haben, besteht hier nun die Möglichkeit, diesen als Vorlage für den neu anzulegenden Mandanten anzugeben.

Nach dem Drücken der OK-Taste erscheint eine Meldung mit den von Ihnen vorher eingestellten Merkmalen:

Bei Bestätigung mit der Taste „OK“ wird Ihr neuer Mandant mit den vorher ausgewählten Eigenschaften und der Standard-Zugriffsberechtigung angelegt. Benutzer = Benutzer + Mandantennummer (im Bsp. Benutzer3), das Passwort lautet nach Neuanlage immer Winfibu. Nach erfolgreicher Neuanlage erscheint folgende Meldung:

Im Beispiel sehen Sie den neu angelegten Mandanten an der 3. Position.

Zum neuangelegten Mandanten können Sie wechseln, indem Sie den Cursor in ein Feld des neuen Mandanten setzen und den Button „Wechsel“ betätigen. Nach dem Wechsel können Sie dann im neuen Mandanten Benutzerrechte vergeben. (Vgl. Kapitel Benutzerverwaltung).

Mandanten löschen - Mit dieser Funktion werden Mandanten mit den gesamten Daten unwiderruflich gelöscht.  Nach Betätigen des Buttons „Löschen“ erscheint folgende Warnmeldung.

Nach Betätigung des Buttons „Ja“ erscheint eine weitere Warnmeldung über die Löschung aller Zugriffsberechtigungen auf den Mandanten.

Sie können diesen Mandanten jedoch nur löschen, wenn Sie eine Zugriffsberechtigung auf diesen Mandanten besitzen. Diese müssen Sie im folgenden Fenster mit dem entsprechenden Passwort eingeben und „Löschen“ anklicken.

Folgende Schlussmeldung bestätigt die erfolgreichen Löschung.


﻿

Benutzerverwaltung

Mit Anlage eines Mandanten wird als Standard der Benutzerxxx (xxx steht für die Mandantennummer) mit dem Passwort „Winfibu“ angelegt. Über die Benutzerverwaltung können Sie nun für jeden Mandanten echte Benutzer mit Passwort hinterlegen, die auf den Mandanten Zugriff haben sollen. Gleichzeitig können dort auch nach Bedarf Benutzer wieder gelöscht werden. Soll ein Benutzer mehrere Mandanten bearbeiten können, so muss dieser in den verschiedenen Mandanten separat angelegt werden. Nach Vergabe der Benutzerrechte sollte aus Sicherheitsgründen der allgemeine Benutzerxxx gelöscht werden.

Neuanlage - Über diesen Button können Sie zu dem Mandanten indem Sie sich gerade befinden die jeweiligen Benutzer anlegen. Nach Drücken dieses Buttons öffnet sich folgendes Fenster:

Im Feld Benutzername geben Sie den entsprechenden Namen (max. 30 Stellen) ein. Dann vergeben Sie für den Benutzer ein Passwort, das Sie im 2. Passwortfeld noch mal bestätigen müssen. Bei einer Fehleingabe im 2. Passwortfeld erscheint eine Fehlermeldung, dass das Passwort nicht korrekt sei. Die erfolgreiche Neuanlage eines Benutzers wird mit folgender Meldung bestätigt:

Mit Drücken der Taste OK wird Ihr neuer Benutzer angelegt. Hier im Beispiel der Benutzer „Huber“.

Die T-Winfibu unterscheidet bei Benutzernamen und Paßwort in Groß- und Kleinschreibung. Nach 3maliger Falscheingabe wird die Fibu geschlossen.

Benutzer löschen - mit dieser Funktion werden Benutzer für den gerade aktuellen Mandanten gelöscht. Nach Drücken des Buttons „Löschen“ öffnet sich folgendes Dialogfenster.

Nach Eingabe des Benutzernamens und dessen Passwortes wird mit Betätigen des Buttons „Löschen“ der Benutzer für den gerade aktuellen Mandanten gelöscht. Nach erfolgreicher Löschung erscheint folgende Meldung:


﻿

Datum ändern

In diesem Untermenü können sie das augenblickliche Fibu-Tagesdatum ändern. Dieses Datum ist die Grundlage für Ausdrücke, Berechnungen etc. und wird beim Aufruf der Fibu vom Systemdatum des Rechners übernommen. Über dieses Formular kann das Datum jederzeit geändert werden. Das Tagesdatum bestimmt allerdings nicht, in welchem Monat gebucht wird, dafür ist die Abrechnungsperiode maßgebend.Geben Sie hier im aktiven Formular das neue Fibu-Tagesdatum im Format tt.mm.jjjj ein.

 Systemdatum - Das Systemdatum ist das Datum, welches im Rechner hinterlegt ist. In der Fibu wird das Systemdatum als Tagesdatum vorgeschlagen.

Fibu Tagesdatum - Hier können Sie das Fibu-Datum eingeben, das auf allen Ihren Auswertungen stehen soll. Beachten Sie, dass hiermit nicht die Buchungsperiode geändert werden kann.


﻿ ﻿ Datensicherung

Die Datensicherung sichert den aktuellen Datenstand des bearbeiteten Mandanten auf ein Speichermedium wie USB-Stick, Festplatte oder auch noch auf Disketten. Das Programm fragt Sie auch beim Beenden der FIBU, ob eine Datensicherung durchgefhrt werden soll. Führen Sie regelmaßig eine Datensicherung durch, um z.B. nach einem Systemabsturz wieder auf einen aktuellen Datenstand zugreifen zu können. Auch sollten Sie die Datensicherung auf verschiedenen Sicherungsmedien durchführen und von Zeit zu Zeit das komplette Winfibu Verzeichnis auf eine CD brennen (über ein Brennprogramm wie z.B. Nero).

Eine ideale Datensicherung ware jeden Monat eine Sicherung in ein Monatsunterverzeichnis auf einem Speichermedium durchzuführen, und dieses Speichermedium noch mal zu sichern. So könnten z.B. auf der Festplatte unter dem Winfibuverzeichnis ein Verzeichnis Sicherung erstellen und darunter je ein Verzeichnis für das Jahr und Monat. Den kompletten Sicherungspfad (ab Sicherung) kopieren Sie dann noch mal auf eine externe Festplatte. Zusätzlich brennen Sie regelmäßig das Winfibu Verzeichnis mit allen Unterverzeichnissen auf eine CD und aktivieren im Menü "System / Sonderfunktionen" den automatischen Sicherungsmandanten. Mit diesem Sicherungskonzept sollten Sie gut gegen Datenkatastrophen geschützt sein.

Geben Sie im Sicherungspfad Laufwerk und Verzeichnis ein, in das der aktuelle Mandant gesichert werden soll, oder besser, Sie rufen über die Schaltfläche Auswahl einen Dateimanager auf und wählen dort das Sicherungsverzeichnis / Laufwerk. Nach der Auswahl werden im unteren Fenster die gefundenen Datensicherungen angezeigt. Befindet sich dort vom aktuellen Mandanten eine Datensicherung, wird diese nach einer Sicherheitsabfrage überschrieben.

Mit diesem Windows-Dateimanager haben Sie Zugriff auf alle Laufwerke des Computers und Netzwerkes. Sie können sich durch die Verzeichnisse bewegen neue anlegen und auch Verzeichnisse löschen.

Hier wurde nach dem Klick auf das neue Ordner Symbol rechts oben ein Verzeichnis "Oktober 2010" angelegt, in das gesichert werden soll.

Nach dem Klicken der Schaltfläche Speichern, wird das Sicherungsverzeichnis ausgewählt und der Dateimanager geschlossen. Sind in dem Verzeichnis bereits Datensicherungen vorhanden, werden diese im Feld "Gefundene Sicherungen" angezeigt.

Eine Meldung informiert, dass die Sicherung durchgeführt wurde.

Dateiformat - Die Mandanten der Fibu werden auf der Festplatte im Fibu-Verzeichnis mit der Dateierweiterung MDB (Microsoft DataBase) abgespeichert. Gesicherte Mandanten haben als Dateierweiterung ein M gefolgt von zwei Zahlen, die bei Diskettensicherung über die Anzahl der Disketten Auskunft geben. Bei einer Diskettensicherung darf nicht über 9 Disketten gesichert werden.

Datensicherungen auf Disketten sind zu vermeiden, da es bei diesem Speichermedium zu Ausfällen (z. B. defekte Spuren) kommen kann. Eine Rücksicherung von einer fehlerhaften Disketten würde den Mandanten zerstören. Sie sollten daher auf jeden Fall eine zusätzliche Sicherung auf einem anderen Speichermedium machen. Für die Datensicherung sind Sie verantwortlich. Die Fa. Termina GmbH kann für Datenverluste keine Haftung übernehmen

Der Mandant Test wird auf Diskette gesichert - dieser ist im Fibu-Verzeichnis als TEST.MDB gespeichert, und wird auf die Diskette als TEST.M11 gesichert. Dabei bedeutet 11 in der Erweiterung 1. Diskette von 1 Diskette.

Der Mandant ist zu groß für eine Diskette, und muss deshalb auf zwei Disketten aufgeteilt werden. Auf die erste Diskette wird der erste Teil der Sicherung als Datei TEST.M12, auf die zweite Diskette der Rest als Datei TEST.M22 gesichert. Dabei bedeutet M12, das ist die erste von zwei Sicherungsdisketten, M22 die zweite von zwei Sicherungsdisketten. Bei einer Sicherung über drei Disketten würden die Dateierweiterungen M13, M23 und M33 heißen. Bei der Rücksicherung muss natürlich die Reihenfolge eingehalten werden (Erst M12, dann M22).


﻿

Rücksicherung

Sollte wirklich einmal ein Mandant durch unvorhersehbare Umstände (Systemabsturz, Stromausfall...) so stark beschädigt werden, dass die Fibu-Reorganisation ihn nicht mehr reparieren kann, muss über die Rücksicherung auf einen gespeicherten Datenstand zurückgegriffen werden.Im Rücksicherungsfenster wählen Sie das Laufwerk und Verzeichnis aus, in dem der Sicherungsmandant gespeichert wurde. Bei einer Diskettensicherung eines Mandanten über mehrere Disketten, muss zur Erkennung die erste Diskette im Laufwerk liegen. Das Programm verlangt dann immer die entsprechende Folge-Sicherungsdiskette.

Haben Sie das Sicherungslaufwerk und evtl. einen Sicherungspfad gewählt (Pfadeingabe oder besser Auswahl über den Dateimanager = Schaltfläche Auswahl), werden alle gefundenen Sicherung der Mandanten im unterem Fenster aufgelistet. Starten Sie die Rücksicherung mit OK wird die Sicherung des aktuellen Mandanten zurückgesichert. In der folgenden Abbildung wird der Mandant Test aus dem Verzeichnis "T-Winfibu XP\Datensicherung\Oktober 2010" von der C-Festplatte zurückgesichert.

Folgende Meldung informiert über eine erfolgreiche Rücksicherung. Die Buchhaltung des Mandanten wurde dadurch auf den Stand der Datensicherung zurückgesetzt.

Beachte: Bevor die T-Winfibu eine Rücksicherung vornimmt, wird der gerade aktuelle Stand des derzeitigen Mandanten auf die Festplatte im Winfibu Verzeichnis mit der Endung mdx abgespeichert. Im Falle einer fehlgeschlagenen Rücksicherung kann somit der ursprüngliche Stand wieder hergestellt werden. In diesem Beispiel wird vor der Rücksicherung der Mandant Test.mdb in die Datei Test.mdx gesichert. Sollte die Rücksicherung durch einen Laufwerksfehler nicht komplett durchgeführt werden können, kopieren Sie über den Windows-Explorer die Datei Test.mdx wieder auf den Mandanten Test.mdb zurück (Zuerst Test.mdb löschen, danach Test.mdx in Test.mdb umbenennen). So erhalten Sie den Stand vor der Rücksicherung. Versuchen Sie aber nicht eine defekte Rücksicherung ein zweites Mal zurückzusichern, da beim zweiten Versuch die Sicherungskopie mit dem defekten Teil der ersten Rücksicherung überschrieben wird und damit auch unbrauchbar wird.

Rücksicherung eines anderen Mandanten (Mandanten kopieren)

Über die Datenrücksicherung besteht auch die Möglichkeit einen anderen als den aktuellen Mandanten zurückzusichern. Damit werden die Daten des aktuellen Mandanten durch die Daten des Rücksicherungsmandanten überschrieben. Diese Methode eignet sich sehr gut, um einen speziell erstellten Rohmandanten als Basis für andere neue Mandanten zu kopieren. Erstellen Sie dazu einen Mandanten, den Sie weiterkopieren möchten, und machen von diesem eine Datensicherung. Über die Mandantenverwaltung legen Sie dann einen neuen leeren Mandanten an und wechseln zu ihm. Im neuen leeren Mandanten rufen Sie nun die Rücksicherung auf, um die Datensicherung des zuvor kopierten Rohmandanten in den neuen Mandanten einzuspielen.

Um einen anderen Mandanten auf den aktuellen Mandanten rückzusichern, müssen Sie einzig in der Eingabezeile Laufwerk, Pfad und Namen des gewünschten Mandanten eingeben. Im folgenden Beispiel soll der Mandant Kellermann, dessen Datensicherung sich im Laufwerk C unter dem Pfad T-Winfibu XP\Datensicherung\Oktober2010 befindet, über den aktuellen Mandanten TEST zurückgesichert werden. Damit werden alle Daten von TEST mit den Daten von Kellermann überschrieben.

Um eine versehentliche Überschreibung zu verhindern, informiert Sie eine Warnmeldung vor der Rücksicherung.


﻿ Reorganisation

Die Reorganisation komprimiert und repariert die Datenbank des Mandanten. Bei der Komprimierung wird die Datenbank neu durchorganisiert, welches meist mit einer Verkleinerung und auch mit Erhhung der Zugriffsgeschwindigkeit verbunden ist. Aus diesem Grunde sollten Sie jeden Mandanten einmal im Monat reorganisieren.

Vor der Komprimierung wird die Datenbank automatisch repariert. Fehlerhafte Daten und Strukturen werden dabei ausgebessert, sofern das noch möglich ist. Sollte ein Mandant z.B. durch Systemabsturz oder Stromausfall stärker beschädigt sein, wird dies beim Programmeinstieg normalerweise automatisch erkannt, und der Mandant repariert. Verzichten Sie trotzdem nie auf eine regelmäßige Datensicherung!

Zusätzlich zur Mandantendatei, wird auch ein angelegtes Archiv sowie Mandantenverwaltung reorganisiert.


﻿ ﻿

﻿Datenexport

Nach Anwahl können verschiedene Daten und Auswertungen exportiert werden. Dazu steht ein Datenexport nach Excel, im Textformat mit festem Trennzeichen >;< sowie im Format für die Betriebsprüfung nach GDPdU zur Auswahl.

Beim Export als „Text mit festem Trennzeichen“ und „GDPdU“ ist als Trennzeichen „;“ voreingestellt. Sollte es auf Ihrem System damit Probleme geben, wählen Sie ein anderes Trennzeichen aus. Es erscheint im Problemfall eine Fehlermeldung, dass das Trennzeichen im System bereits anders verwendet wird

Auswahl Daten

  • Erfassungsprotokoll - Aufbau wie die Druckliste im Menü Buchen. Auswahl des Kontenbereichs, der Von- Bis-Buchungsperiode sowie ob die Buchungen als Konto-Gegenkonto oder Soll- Habenkonto exportiert werden sollen.
  • Buchungsjournal - Aufbau wie die Liste im Menü Verarbeitung. Auswahl des Kontenbereichs und der Von- Bis-Buchungsperiode.
  • Sachkonten - Ähnlich der Summen & Saldenliste werden die Sachkonten mit den Stammdaten und aktuellen EB- Monats- + Jahressalden exportiert. Über das Ankreuzfeld weiter unten, kann der Export auf die bebuchten Sachkonten mit beschränkt werden.
  • Sachkonten - Mit einzelnen Monatssalden. Für die gewählten Buchungsperioden werden die bebuchten Sachkonten mit dem Monats- und EB-Werten exportiert.
  • Sachkonten - Mit Monatssaldenübersicht (Kreuztabelle). Die Monatsalden aller Sachkonten des Buchungsjahres werden als Kreuztabelle exportiert. Jedes bebuchte Sachkonto wird als Zeile dargestellt mit bis zu 12 Spalten 1 bis 12, in dem der Monatssaldo steht.
  • Personenkonten - Ähnlich der Summen & Saldenliste werden die Personenkonten mit den Stammdaten und aktuellen EB- Monats- + Jahressalden exportiert. Über das Ankreuzfeld weiter unten, kann der Export auf die bebuchten Personenkonten mit beschränkt werden.
  • Personenkonten - Mit einzelnen Monatssalden. Für die gewählten Buchungsperioden werden die bebuchten Personenkonten mit dem Monats- und EB-Werten exportiert.
  • Personenkonten - Mit Monatssaldenübersicht (Kreuztabelle). Die Monatsalden aller Personenkonten des Buchungsjahres werden als Kreuztabelle exportiert. Jedes bebuchte Personenkonto wird als Zeile dargestellt mit bis zu 12 Spalten 1 bis 12, in dem der Monatssaldo steht.
  • Kontenblätter - Für den gewählten Kontenbereich und den gewählten Buchungsperioden werden die Kontobewegungen exportiert.
  • Offene Posten - Unabhängig von der Buchungsperiode werden die aktuellen Offenen Posten exportiert.
  • Bilanz - Export der aktuellen Bilanz mit Gruppenüberschriften aber ohne Summenbildung. Wichtig: Vor dem Export muss im Menü Verarbeitung die aktuelle Bilanz gedruckt werden, um die Exportdaten zu aktualisieren (Bildschirmdruck reicht).
  • GuV - Export der aktuellen Gewinn- und Verlustrechnung mit Gruppenüberschriften aber ohne Summenbildung. Wichtig: Vor dem Export muss im Menü Verarbeitung die aktuelle GuV gedruckt werden, um die Exportdaten zu aktualisieren (Bildschirmdruck reicht).

eBilanz-online (Bundesanzeiger Verlag GmbH)

eBilanz–Online ist eine webbasierte Anwendung zur Unterstützung des Erfassungs- und Übertragungsprozesses im Rahmen der gesetzlichen Anforderungen des § 5b EStG zur elektronischen Übertragung von Bilanzen sowie Gewinn- und Verlustrechnungen (sog. E-Bilanz). Für die Übertragung der E-Bilanz an die Finanzverwaltung wird eine Elster-ZertifikatsDatei benötigt.Gekennzeichnete Sachkonten werden mit den aktuellen Salden und optional der XBRL-ID als Exceldatei exportiert und können in die eBilanz eingelesen, zugeordnet und bearbeitet werden. Für die Nutzung der Anwendung ist eine Registrierung erforderlich. Die Kosten für die Übertragung werden direkt mit dem Bundesanzeiger Verlag abgerechnet.

eBilanz – Perfidia Composer

Mit dem PERFIDIA eBilanz Composer können Saldenlisten aus einem Finanzbuchhaltungssystem eingelesen, fehlende Konten manuell nacherfasst, Basisdaten angelegt, Konten zu Taxonomiepositionen geordnet, Daten validiert und eine vollständige e-Bilanz erstellt sowie authentifiziert und verschlüsselt an die Finanzverwaltung versendet werden. Der Perfidia Composer wird als eigenständiges Programm auf dem Computer installiert. Die Abrechnung einer eBilanz Übertragung wird mit der Termina GmbH abgerechnet.

Sachkontenstamm – eBilanz Zuordnung - Im Sachkontenstamm müssen Sie jedes Konto kennzeichnen, dass zur eBilanz übertragen werden soll. Zusätzlich können Sie optional im XBRL Feld die XBRL-ID aus der entsprechenden Taxonomie zuordnen (bei Perfidia ist auch die Feldnummer möglich). Sonst erfolgt die Zuordnung der Konten auf die jeweilige XBRL-ID im eBilanz Programm

Datenexport für die Betriebsprüfung nach GDPdU

Bei dieser besonderen Exportform wird neben den Fibu-Jahresdaten im Textformat noch eine Datenbeschreibungsdatei im XML Format erstellt. Diese Datei hat den Namen INDEX.XML und wird mit den Fibudaten in das gewählte Verzeichnis kopiert. In dieser Beschreibungsdatei werden alle exportierten Fibudateien und Datenfelder beschrieben.Um die Daten für die elektronische Steuerprüfung zu exportieren, muß vorher über den Menüpunkt “Buchen / Buchungsperiode wechseln” in die letzte Buchungsperiode des Prüfungsjahres gewechselt werden..

Sobald Sie den Punkt GDPdU angeklickt haben, ist keine weitere Datenauswahl mehr möglich. Das Programm wählt automatisch alle zu exportierenden Jahresdaten aus. Im Einzelnen sind das: Buchungsjournal, Firmenstamm, Kontoblätter, Personenkonten mit aktuellen Jahressalden, Personenkonten mit Monatssalden, Sachkonten mit aktuellen Jahressalden, Sachkonten mit Monatssalden, Sachkontenstamm, Steuersätzestamm.

WICHTIG: Zu dieser INDEX.XML müssen Sie noch manuell die Datei “gdpdu-01-08-2002.dtd” in das Exportverzeichnis kopieren und bei Bedarf mit auf die CD brennen. Diese Datei befindet sich Fibu Hauptverzeichnis (meist C:\T-Winfibu xp).

Weitere Infos: - Beachten Sie, dass Sie die Jahresdaten eines Mandanten für das Jahr in ein separates Verzeichnis kopieren. So können Sie unter dem Winfibu Verzeichnis ein Export Verzeichnis erstellen, darunter für jeden Mandanten ein Verzeichnis, und innerhalb jedes Mandantenverzeichnisses ein Verzeichnis für jedes Exportjahr. Da die Exportdaten für jedes Jahr und jeden Mandanten den gleichen Namen haben, besteht so kaum die Gefahr, einen früheren Datenexport zu überschreiben.

Z.B. für Mandant Huber 2020 = C:\T-Winfibu xp\Export\Huber\2020\

Der Datenexport nach Excel ist durch die Datenbank auf 16384 Datensätze begrenzt. Bitte beachten Sie das beim Export großer Datenmengen (Es wird bei Überschreitung keine Fehlermeldung ausgegeben). Beim Export im Textmodus gibt es diese Begrenzung nicht.


﻿ DATEV-Schnittstelle

Zum Jahreswechsel 2017/18 nimmt die DATEV keine Exportbuchungen im Postversandformat OBE und KNE mehr an. Die Daten mssen jetzt im neuen ASCII Format übergeben werden. Ein weiterer Grund für die Umstellung ist auch das neue Festschreibungskennzeichen der Buchungen

Mit der neuen ASCII-Schnittstelle erhalten auch die Exportdateien endlich normale Bezeichnungen. So setzt sich der Dateinamen aus Mandantennamen, Buchungsjahr und Exporttyp zusammen (z.B. Kellmann2017Buchungen.csv, KellmannPersonenkonten2017.csv und KellmannSachkonten2017.csv). Exportdateien verschiedener Mandanten können damit auch nicht aus Versehen überschrieben werden.

Über die neue DATEV Exportschnittstelle ASCII können auch die Sachkontensalden als Buchungen übergeben werden. Für jedes Sachkonto wird mit dem aktuellen Saldo eine Buchung erzeugt, sofern der Saldo nicht 0 ist. Als Gegenkonto wird das hier hinterlegte Vortragskonto genommen. Ist für ein Konto im Sachkontenstamm ein „Abweichendes DATEV-Exportkonto“ hinterlegt, ersetzt diese Kontonummer beim Export die in der T-Winfibu verwendete Sachkontonummer.Beachten Sie, dass in einem Exportlauf entweder die Buchungen oder die Sachkontensalden exportiert werden können, aber nicht beides gleichzeitig. Im DATEV-System gibt es bei den Buchungen einige Besonderheiten, die beim Export nach Möglichkeit beachtet werden. So darf z.B. bei Steuerbuchungen im Buchungssatz kein Steuerschlüssel sein, wenn das Konto bereits für die Steuerrechnung gekennzeichnet ist. In der T-Winfibu wird der Steuerschlüssel aber immer im Buchungssatz mitgeführt. Auch sind in DATEV die Steuerschlüssel fest vorgegeben und unterschiedlich für Vor- und Umsatzsteuerbuchungen, während diese in der T-Winfibu frei anlegbar sind. Und gewisse Konten dürfen in DATEV nicht bebucht werden. Die Exportschnittstelle konvertiert die Buchungen anhand der Sachkonten- und Steuersatzstammdaten, soweit das möglich ist. Sprechen Sie die Besonderheiten vorher mit Ihrem Steuerberater ab, und versuchen den Export zuerst einmal mit ein paar Testdaten. So stellte sich im Test raus, dass die Testdaten mit allen möglichen Kombinationen von Konten, Steuer- und EG-Schlüssel zwar einwandfrei in ein Prüfprogramm von DATEV eingelesen werden konnte, bei der Übergabe in das DATEV ReWe-System beim Steuerberater aber manche Buchungen abgewiesen wurden, da der Buchungsschlüssel nicht gültig war, oder versucht wurde, gesperrte Konten zu bebuchen.

Buchungen exportieren - Für den gewqhlten Buchungszeitraum und Kontenbereich werden alle Buchungen exportiert. Die Schaltfläche Info䓔 bietet eine Vorschau der zu exportierenden Buchungen. Dabei wird auch die entsprechende Buchungsperiode gezeigt, es wird aber noch kein Sachkonto gegen ein evtl. abweichendes DATEV-Konto ersetzt.

Bitte beachten:Sind Sachkonten mit einem festen Steuerschlüssel hinterlegt (z.B. Erlöse mit Steuerschl. 1 für 19% aus 119%) werden Erlösbuchungen mit diesem Konto ohne Steuerschlüssel (2. Stelle im Buchungsschlüssel) an DATEV übergeben, da es sich dann um ein (Steuer)Automatikkonto handelt. Es muss dann in DATEV auch so angelegt sein und darf damit nicht mit Steuerschlüssel übergeben werden. Ist im Kontenstamm ein Sachkonto ohne festen Steuerschlüssel aber mit Kontenfunktion (Vor- MWSt. rechnen) angelegt, wird bei einer Buchung mit Steuerrechnung (manuelle Eingabe des Steuerschlüssels beim Buchen) der Steuerschlüssel mit übergeben (2. Stelle im Buchungsschlüssel z.B. 3 für 19% USt, 9 für 19% VSt). Bei der Übergabe der Sachkontenstammdaten an DATEV kann nur die Kontonummer und Bezeichnung übergeben werden, aber nicht, ob es sich um ein Steuerautomatikkonto handelt. Klären Sie das mit Ihrem Steuerberater ab, vergleichen die Kontenpläne (und Kontenfunktionen), und vergleichen Sie die Auswertungen nach der Übergabe mit Auswertungen aus der T-Winfibu (z.B. Summen- und Saldenliste

Kontensalden exportieren -Sach-. und auch Personenkonten, die in der aktuellen Buchungsperioden einen Saldo vorweisen, können als Buchungen exportiert werden. Der Buchungsbetrag entspricht dem Kontensaldo, der Buchungstext kann unter den Optionen geändert werden. Das Vortragskonto ist normalerweise 9090. Die Schaltfläche “Info” bietet eine Vorschau der zu exportierenden Kontensalden (Beim Export von Sach- und Personenkonten, werden zwei Vorschaufenster geöffnet.)

Stammdaten Sachkonten exportieren -Alle ausgewählten Sachkonten (von-bis Konto) werden exportiert. Dabei wird nur die Sachkontonummer und die Bezeichnung exportiert (DATEV – Stammdaten Kontenbeschriftungen)

Stammdaten Personenkonten exportieren - Alle ausgewählten Personenkonten (von-bis Konto) werden exportiert. Dabei werden folgende Datenfelder exportiert: Kontonr., Name 1, PLZ, Ort, Strasse und USt-ID-Nr, (DATEV – Stammdaten Debitoren / Kreditoren-sätze)

Beraternr., Mandantnr - Eingabe von beraterspezifischen Informationen, die Sie z.B. von Ihrem Steuerberater erhalten.

Zielverzeichnis für die DATEV Exportdateien - Geben Sie hier das Zielverzeichnis für die DATEV-Dateien ein, oder wählen es über die Schaltfläche “Verzeichnis auswählen”. Sie können auch Verzeichnisse erstellen, aber immer nur eine Ebene auf einmal (z.B. unter T-Winfibu xp möchten Sie Unterverzeichnis für den DATEV-Export von Mandant Kellmann anlegen: Im Zielverzeichnis steht “C:\T-Winfibu xp\”. Sie ergänzen es um das nächste Unterverzeichnis DATEV und klicke die Schaltfläche “Verzeichnis erstellen”, das Unterverzeichnis DATEV wurde erstellt. Danach geben Sie noch Kellmann ein und klicken wieder die Schaltfläche “Verzeichnis erstellen”, unter dem Unterverzeichnis DATEV wurde ein weiteres Unterverzeichnis Kellmann erstellt.

DATEV Optionen

Sachkontenlänge - Sachkonten können, wie in der T-Winfibu erfasst 4-stellig (Personenkonten 5-stellig), oder 5-stellig (Personenkonten 6-stellig) nach DATEV exportiert werden. So können die Konten der T-Winfibu flexibler an DATEV übergeben werden, was gerade bei der DATEV-Erstellung der eBilanz wichtig sein kann. Bei der Übergabe als 5-stellige Sachkonten wird die 5. Stelle als Unterkonto angesehen. Es gibt im DATEV Kontenrahmen Konten, für die ein Bereich angelegt werden kann (z.B. Einkauf Roh-, Hilfs- und Betriebsstoffe 3030 – 3039. Andere Bereiche sind nicht auf mehrere Konten aufteilbar (z.B. 4570 Mietleasing Kfz). Haben Sie in diesem Beispiel aber mehrere Fahrzeuge geleast und buchen diese über die Konten 4570, 4571, 4572 usw. müssen Sie im Sachkontenstamm bei all diesen Konten für die Übergabe an DATEV beim Stb.-Konto das Konto 4570 eingeben, damit es beim Datenexport dadurch ersetzt wird. Das bedeutet aber auch, dass im DATEV-System dann alle Kfz-Leasingkosten auf diesem Konto 4570 zusammenaddiert werden. Um das zu verhindern, können Sie die Sachkonten 5-stellig übergeben, und geben im Sachkontenstamm beim „Abweichendem Stb-Konto“ das Konto mit Unterkonto an. Beim Beispiel dann für 4570 – 45700, 4571 – 45701, 4572 - 45702. So sind in DATEV die Konten einzeln in den Unterkonten ersichtlich und gemeinsam im Hauptkonto. Bei der Übergabe als 5-stellige Sachkonten, müssen natürlich im Sachkontenstamm die „Abweichenden Stb-Konten auch 5-stellig erfasst werden). Ist kein „Abweichendes Stb-Konto“ erfasst, oder die Konten sollen bei der Übergabe generell nicht ersetzt werden, wird an jedes Konto der T-Winfibu bei der Übergabe automatisch eine 0 angehängt.

Falsches Belegdatum - Über diese Option können Sie ein zu hohes Belegdatum automatisch mit dem letzten Tag des Buchungszeit-raumes ersetzen lassen, da das Belegdatum nicht nach dem Buchungszeitraumende liegen darf, und die Buchung sonst von DATEV abgewiesen wird.

Vortragskonto - Dieses Konto wird als Gegenkonto genommen, wenn Kontensalden als Buchungen übergeben werden

Abweichendes DATEV Konto - Im Sachkontenstamm können Sie ein abweichendes DATEV Export-Konto erfassen, wenn Ihr Steuerberater mit unterschiedlichen Konten arbeitet. Ist dieses Optionsfeld angekreuzt, wird bei der Übergabe von Buchungen ein erfasstes abweichendes DATEV-Konto genommen.

Daten vor Export prüfen - Muss immer ausgeführt werden, um die Exportschaltfläche zu aktivieren. Es informiert darüber welche und wie viele Daten exportiert werden, und bei wie vielen Buchungen das Belegdatum ersetzt wird. Es kann aber nicht geprüft werden, ob die Daten auch in DATEV eingelesen werden oder wegen logischen Fehlern abgewiesen werden (z.B. ungültige Buchunsschlüssel, Zugriff auf gesperrte Konten…).

Datenexport nach DATEV starten - Die gewählten Daten werden in das DATEV Format konvertiert und in das angegebene Zielverzeichnis exportiert. Nach dem Export können Sie ein Übergabeprotokoll anzeigen lassen, das Sie über das Menü Datei Drucken ausdrucken können.


﻿

Konsolidierung

Es kann ein Konsolidierungsmandant angelegt werden, in dem von bis zu drei anderen Mandanten Stamm- und Bewegungsdaten für gemeinsame Auswertungen eingelesen werden können. Dies ist z.B. sinnvoll, wenn sie zwei Geschäftsbereiche als eigene Mandanten buchen, aber eine gemeinsame Umsatzsteuer-voranmeldung, BWA oder Bilanz ausgeben wollen. Auch kann so für einen Mandanten ausserhalb der normalen Buchhaltung noch weitere Buchungen erfasst werden, die nur die Kostenrechnung betreffen (z.B. kalkulatorische Kosten). Die Möglichkeiten mit einem Konsolidierungsmandanten sind sehr umfangreich, weswegen unbedingt auf einem gemeinsame Datenaufbau geachtet werden, und gut getestet werden muss. Sie haben ja jederzeit die Möglichkeit über die Fibu-Neuinitialisierung den Mandanten wieder „leer“ zu machen und neu zu beginnen. Oder Sie löschen ihn und legen einen neuen Konsolidierungsmandanten an.Um einen Konsolidierungsmandanten zu erstellen müssen Sie einen neuen Mandanten anlegen (Menü System / Mandantenverwaltung Schaltfläche Neuanlage). Wählen Sie Nummer und Name des neuen Mandanten und klicken das Optionsfeld Mandant wird ein Konsolidierungsmandant an. Da sie ja in diesen Mandanten Daten aus anderen Mandanten übernehmen werden, können Sie als Kontenrahmen komplett leer nehmen. Sie müssen dann in dem Konsolidierungsmandanten ein paar Stammdaten wir z.B. den Firmenstamm neu erfassen. Alternativ können Sie auch einen vorgegebenen Kontenrahmen oder einen bestehenden Mandanten als Basis für den neuen Mandanten nehmen, und dann Stamm und Bewegungsdaten über die Fibu-Neuinitialisierung löschen.

Nach dem Wechsel in den neuen Mandanten erkennen Sie am Hauptbildschirm rechts oben, dass es ein Konsolidierungsmandant ist. Im Konsolidierungsmandanten müssen Sie jetzt die Buchungsperiode an die Mandanten angleichen, von denen die Daten importiert werden sollen. Dazu rufen Sie im Menü System  die Neuinitialisierung Fibu auf.

Geben Sie bei Erste Abrechnungsnummer die Buchungsperiode der Importmandanten ein und klicken OK. Es wird dann die 1.Buchungsperiode eingerichtet und alle Bewegungsdaten gelöscht. Soll auch der Konten- und Kostenstellenstamm gelöscht werden, markieren Sie die entsprechenden Optionsfelder.

In den Stammdaten müssen Sie jetzt evtl. einmalig ein paar Daten erfassen. Das ist davon abhängig, ob Sie einen z.B: leeren Kontenrahmen oder einen bestehenden Mandanten als Kopiervorlage genommen haben. Das betrifft z.B. die Sammelkonten im Firmenstamm Seite 2, Elster und Finanzamtsdaten für eine gemeinsame Umsatzsteuervoranmeldung.

Im Menü System / Konsolidierung rufen Sie das Steuerungsformular für die Konsolidierung auf.

Dieser Konsolidierungsmandanten bezieht die Daten von folgenden Mandanten - Es können die Stamm- und Bewegungsdaten von bis zu 3 Mandanten eingelesen werden. Wobei der 1.Mandant eine besondere Funktion hat, da dessen Daten zuerst eingelesen werden. Sind noch keine Stammdaten im Konsolidierungsmandanten angelegt, oder es sollen diese vor der Übernahme gelöscht werden, werden die Stammdaten von diesem 1. Mandanten zuerst angelegt. Von den Mandanten 2 und 3 werden dann nur noch fehlende Stammdaten aktualisiert, aber keine überschrieben (Ist z.B. bei Mandant 1 das Konto 1210 die Deutsche Bank, und beim 2. Mandant die Commerzbank, bleibt die Kontenbezeichnung im Konsolidierungsmandanten Deutsche Bank. Würde es aber im 1. Mandanten das Konto 1210 gar nicht geben, wird es bei der Übernahme von Mandant 2 als Konto 1210 Commerzbank angelegt.). Auch stehen die Buchungen und Offene Posten von Mandant 1 beim Konsolidierungsmandanten in den Datentabellen vorne.W:ichtig Achten Sie darauf, dass sich alle Mandanten (Importmandanten und Konsolidierungsmandanten) in derselben Buchungsperiode befinden. Dazu gibt es bei den Mandanten Informationen zur aktuellen Buchungsperiode (Akt. Abr.Nr.:) und die höchste Abr.Nr, wenn in eine frühere Buchungsperiode gewechselt wurde.Bei der Datenübernahme informiert Sie eine Fortschrittsleiste unter dem Mandantennamen.

Diese Daten werden in den Konsolidierungsmandanten eingelesen - Wählen Sie aus, welche Stamm- und Bewegungsdaten eingelesen werden sollen. Buchungen und Offene Posten werden vor der Übernahme aus dem 1. Mandanten immer gelöscht. Bei den Stammdaten können Sie das bei den Optionen steuern. Bei den Konten und Kostenstellen werden nicht angelegte Stammdaten zuerst vom Mandant 1 übernommen, und von Mandant 2 und 3 nur nicht vorhandene ergänzt. Konten- und Kostenstellensalden werden von Mandant 1 bis 3 addiert. Achten Sie also darauf, dass die Konten- und Kostenstellen der Importmandanten übereinstimmen. Das gilt natürlich auch für einen gemeinsamen Bilanz- oder BWA Aufbau, oder die USt-VA.


﻿

Termina Datenübernahme

In die neue T-Winfibu xp können die Daten aus der alten T-Winfibu (16-Bit) übernommen werden. Dazu müssen sich aber beide Programme in derselben Version befinden (2011 in Version 3.8). Ist Ihre alte T-Winfibu Version älter (z.B. 3.7, 3.6 oder älter), können Sie diese auf die aktuelle Version (2011 3.8) updaten und danach die Daten in die T-Winfibu xp übernehmen.

Eine Übernahme ist nur von der alten T-Winfibu (16-Bit) in neue T-Winfibu xp möglich. Das liegt daran, dass das neuere Datenbanksystem der T-Winfibu xp die Datensätze der älteren Datenbank T-Winfibu (16-Bit) lesen und konvertieren kann. Andersrum kann aber die ältere Datenbank (16-Bit) nicht Daten aus einer neueren Access Datenbank lesen.

Für die Datenübernahme legen Sie zuerst im Menü System / Mandantenverwaltung den Mandanten neu an und wechseln zu diesem. Bei der Neuanlage können Sie einen neuen und auch längeren Mandantennamen wählen. Er ist nicht mehr auf 8 Zeichen beschränkt und muss auch nicht mit dem zu übernehmenden Mandanten aus der alten T-Winfibu übereinstimmen.

Nach dem Aufruf wählen Sie über die Schaltfläche "Auswahl Übernahmemandant" den Mandanten aus, dessen Daten in den aktuellen Mandanten übernommen werden sollen. Dazu wählen Sie im Verzeichnis der alten T-Winfibu (meist C:\Winfibu) den Mandanten mit der Endung mdb aus (Arbeitsmandant). Alternativ kann auch von einer Datensicherung (Endung = M11) oder einer automatischen Sicherungsdatei (Endung = MDX) übernommen werden. Sollte Ihr Windows Explorer so eingestellt sein, dass bekannte Dateiendungen nicht angezeigt werden, wird der Arbeitsmandant evtl. ohne Endung angezeigt. Sie können jeden Mandanten zur Übernahme auswählen, der Name muss nicht übereinstimmen, da Sie in der neuen Fibu jetzt ja die Möglichkeit haben längere Mandantennamen anzulegen (z.B. Dateiname in alter Fibu war Kellmann.mdb in neuer Kellermann GmbH.mdb).

Nach der Auswahl des Mandanten wird dieser ausgewertet und alle Datentabellen mit der Anzahl der Datensätze aufgelistet

Mit der Schaltfläche "Datenübernahme starten" beginnt die Datenübernahme. Dabei werden natürlich alle Daten im aktuellen Mandanten gelöscht.

Die Schaltfläche „Datenübernahme starten“ startet die Übernahme. Vor der Übernahme werden die Daten im aktuellen Mandanten gelöscht. Sie können die Übernahme somit mehrfach durchführen, die Daten in der aktuellen Tabelle werden zuerst gelöscht, und danach mit den Daten der Tabelle des zu übernehmenden Mandanten neu beschrieben. Sollte aber wegen einer falschen Version oder einem Defekt in der zu übernehmenden Datenbank nicht alle Tabellen übernommen werden können, sind in den nachfolgenden Tabellen auch noch die alten Daten (oder halt keine wenn der Mandant leer war).

Passen Version zusammen und die alte Datenbank ist in Ordnung, sollte die Datenübernahme ohne Probleme durchlaufen. Dabei wird jede Datentabelle mit einer Farbe gekennzeichnet. Nach abgeschlossener Übernahme wird das Ergebnis angezeigt.

Grüne Felder - Es wurden Datensätze übernommen, und die Anzahl der Datensätze wird angezeigt.

Gelbe Felder - Es waren keine Datensätze in der Tabelle zur Übernahme vorhanden. Das kann in temporären Tabellen wie BuchungenSH oder Kontendruck der Fall sein, oder wenn Sie bestimmte Daten nicht angelegt hatten (z.B. AnlagenStamm, Kostenstellen).

Rote Felder - Es gab ein Problem beim Lesen oder bei der Übernahme der Tabelle. Das kann z.B. vorkommen, wenn die Versionen nicht übereinstimmen, ein Datenbankfehler vorliegt oder sich eine nicht mehr benötigte Tabelle im Übernahmemandanten befindet, die in der T-Winfibu xp Version nicht benötigt wird. Diese Tabellen haben meist keinen oder nur einen Datensatz. (z.B. Tabelle Sachsalden).

Nach der erfolgreichen Datenübernahme überprüfen Sie den Mandanten, ob auch alle Salden, Buchungen, Kostenstellen, Offene Posten mit dem Mandanten in der alten T-Winfibu übereinstimmen.


﻿ ﻿Sonderfunktionen

Unter diesem Menüpunkt sind einige zusätzliche Funktionen zusammengefasst.

Bei Aktivierung der entsprechenden Felder und Betätigung der OK-Schaltfläche können Sie Stapelbuchungen, wiederkehrende Buchungen, ALLE Offene Posten und Zahlungssätze (dieser Abrechnungsperiode) löschen,.die wiederkehrende Buchungen in Stapelbuchungen umwandeln und alle Vorjahreskontensalden und Buchungen löschen.

Besondere Beachtung benötigt der Punkt „Monat komplett stornieren und in Stapelbuchungen umwandeln“. Dieser Punkt ist für den Fall, dass z.B. ein Monatswechsel vergessen wurde, und 2 Monate in einer Buchungsperiode gebucht wurden, oder dass viele Buchungen falsch gebucht und evtl. auch noch falsch storniert wurden, und das Durcheinander noch größer wurde. Nach Markierung dieses Punktes und Klicken von OK, werden nach einer Warnmeldung alle Dialogbuchungen der Buchungsperiode in Stapelbuchungen umgewandelt und die Salden der Konten zurückgesetzt. Danach können die Buchungen im Stapel korrigiert und wieder verarbeitet werden. Beim Vergessen des Monatswechsels, verarbeiten Sie die Buchungen des Monats durch Angabe des Von-Bis Belegdatums, machen den Monatswechsel und verarbeiten dann die restlichen Buchungen oder wiederum nach Von-Bis Belegdatum.

Buchungsfestschreibung - Die Dialogbuchungen werden ab der Fibuversion 4.5 mit einem zusätzlichen Festschreibungskennzeichen versehen, und damit an die neuen Vorschriften der GoBD (Grundsätze zur ordnungsmäßigen Führung und Aufbewahrung von Büchern, Aufzeichnungen und Unterlagen in elektronischer Form sowie zum Datenzugriff) angepasst. Die buchungstechnische Erfassung unter Einsatz eines IT-Systems und deren Unveränderbarkeit („Festschreibung“) unterliegt erstmals konkreten Fristen, die sich am Termin der USt-Voranmeldung (UStVA) orientieren. Beim Druck der Umsatzsteuervoranmeldung bzw. Erstellung des ELSTER-Datensatzes für Perfidia, werden alle bezogenen Buchungen des Anmeldezeitraumes endgültig festgeschrieben, und können nicht mehr mit einem Monatsstorno storniert und in Stapelbuchungen umgewandelt werden. Es ist nur noch eine normale Stornierung von Buchungen über das Stornokennzeichen 9 möglich.

BEACHTEN Sie, dass die Offenen Posten bei dieser Monatsstornierung nur berücksichtigt werden können, wenn diese noch nicht verarbeitet wurden. OPs können aber über den Menüpunkt „Offene Posten / OP Ausziffern“ nachträglich berichtigt, gelöscht oder neu erfasst werden. Auch werden die Buchungen dieser Buchungsperiode in der automatischen Sicherungsdatei gelöscht (sofern angelegt), da diese durch Änderungen und Löschen der Stapelbuchungen und Neuverarbeitung ja nicht mehr übereinstimmen könnten. Sie können diese Buchungen aber über die Schaltfläche „Übersicht aller Buchungen und Sicherungsdatei / Buchungen synchronisieren“ wieder neu wegsichernBesondere Beachtung benötigt der Punkt „Monat komplett stornieren und in Stapelbuchungen umwandeln“. Dieser Punkt ist für den Fall, dass z.B. ein Monatswechsel vergessen wurde, und 2 Monate in einer Buchungsperiode gebucht wurden, oder dass viele Buchungen falsch gebucht und evtl. auch noch falsch storniert wurden, und das Durcheinander noch größer wurde.

Buchungsperioden sperren & öffnen

Unter dem Menüpunkt Verarbeitung/Monatswechsel wird eine neue Buchungsperiode eröffnet und die alte gesperrt. Für nachträgliche Buchungen in die alte Abrechnungsperiode haben Sie hier die Möglichkeit, die jeweilige Buchungsperiode wieder zu öffnen. Nach der Öffnung der gewünschten Buchungsperiode können Sie über den Menüpunkt „Buchen/Buchungsperiode wechseln“ in die wiedergeöffnete Abrechnungsperiode wechseln. Anschließend sperren Sie diese Buchungsperiode wieder über den o.g. Menüpunkt.

Infosystem zu Stammdatenänderungen - In der T-Winfibu werden Änderungen und Neuanlagen in den Stammdaten von Sachkonten, Personenkonten und Kostenstellen protokolliert. Diese Änderungen können jetzt in einer Liste angezeigt werden.

Übersicht aller Buchungen & Sicherungsdatei

Hier können alle Buchungen in der Fibu „überwacht“, eine Sicherungsdatei dafür erstellt, und alle vorhandenen Buchungen gesichert werden. Über diese Sicherungsdatei können im Falle einer Systemstörung und Dateidefekte, Buchungsperioden leichter wiederhergestellt werden, da über die erfassten Buchungen die Rekonstruktion von Buchungsperioden meist möglich ist. Im Falle von Systemstörungen ist oft die Gesamtbuchungsdatei betroffen, da diese sehr umfangreich und auch ständig im Schreib-Lesezugriff ist. Aus diesem Grunde werden die neuen Buchungen eines Monats auch erst beim Monatswechsel gesichert, damit der Zugriff auf diese Sicherungsdatei immer nur ganz selten erfolgt, und so die Chance erhöht wird, dass sie bei Systemstörungen verschont bleibt.

Sicherungsdatei anlegen - Über diese Schaltfläche wird im Verzeichnis der Winfibu eine Sicherungsdatei angelegt und alle Buchungen aller Buchungsperioden werden in diese Sicherungsdatei kopiert. Nach dieser Neuanlage und dem Kopieren informiert eine Meldung über den Vorgang. Danach wird das Formular geschlossen. Nach dem erneuten Aufruf befinden sich in den beiden Übersichtsfenstern der Buchungen im Mandant und in der Sicherungsdatei die gleichen Datensätze (Anzahl der Buchungen im jeweiligen Monat/Jahr). Sollte das nicht so sein, oder wenn beim Sichern ein Fehler aufgetreten ist, löschen Sie die Sicherungsdatei im Winfibu Verzeichnis und wiederholen den Vorgang. Der Name der Sicherungsdatei ist immer der Mandantenkurzname + „.SIC“ (Bei Mandant Test „Test.SIC“.

Sobald eine Sicherungsdatei angelegt ist, werden beim Monatswechsel automatisch die neuen Buchungen des Monats in diese Sicherungsdatei geschrieben. Eine Meldung informiert über die Anzahl der gesicherten Buchungen.

Schaltfläche Buchungen synchronisieren - Zusätzlich können die Buchungen zwischen dem Mandanten und der Sicherungsdatei synchronisiert werden, wenn z.B. in früheren Monaten noch nachträglich Buchungen erfasst werden. Das kann aber bei vielen Buchungen lange dauern, da für jede Buchung jeder Buchungsperiode überprüft wird, ob sie bereits in der Sicherungsdatei vorhanden ist.

Schaltfläche Sicherungsdatei löschen - Die Sicherungsdatei wird mit allen gesicherten Buchungen gelöscht. Das kann dann sinnvoll sein, wenn gerade eine Datensicherung eines früheren Monats zurückgesichert wurde, und die automatisch gesicherten Buchungen dann nicht mehr übereinstimmen. Überprüfen Sie aber unbedingt vor dem Löschen, ob der zurückgesicherte Dateistand auch in Ordnung ist, und alle Buchungsperioden und Buchungen auch vorhanden sind (unteres linkes Fenster). Sie können auch manuell vor dem Löschen den Sicherungsmandanten wegsichern. Nach dem Löschen können Sie dann sofort wieder einen neuen Sicherungsmandanten anlegen und damit wieder alle Buchungen des aktuellen Mandanten wegsichern.

Fibu Einstellungen

Offene Posten beim Jahreswechsel für das alte Jahr erhalten - Im Menü „System / Sonderfunktionen / Fibu Einstellungen“ können Sie festlegen, ab beim Jahreswechsel der aktuelle Stand der Offenen Posten extra erhalten werden soll. Ist dieses Optionsfeld angekreuzt, wird beim Jahreswechsel der aktuelle Stand der Offenen Posten in eine extra Tabelle kopiert. Wird dann noch einmal in eine Buchungsperiode dieses Jahres zurückgewechselt, kann auf diesen Stand der Offenen Posten zugegriffen werden. Bisher war in der Fibu nur möglich eine gesamte Offenen Posten Tabelle zu verwalten, in der die OPs aller Buchungsjahre sind. Wurde nach einem Jahreswechsel bereits OPs im neuen Jahr erzeugt, und es wurde noch einmal in das alte Jahr gewechselt, um dort z.B. im Dezember noch Buchungen zu erfassen, standen auf der OP-Liste vom Dezember auch schon die OPs vom Januar des Folgejahres. Es war nicht mehr möglich eine OP-Liste des alten Jahres zu drucken.

Funktionsweise - Wird im neuen Jahr eine Buchung mit OP erfasst, wird dieser OP nur in der aktuellen OP-Tabelle gespeichert und verarbeitet. Wird im alten Jahr noch eine Buchung mit OP erfasst, wird dieser OP in der OP-Tabelle des Vorjahres und des aktuellen Jahres gespeichert. Beim Wechsel in eine Buchungsperiode des VorVorjahres in die OP-Tabelle des VorVorjahres, des Vorjahres und des aktuellen Jahres.

Folgende Besonderheiten und Ausnahmen sind aber unbedingt zu beachten: - Es ist im alten Jahr nicht mehr möglich beim Buchen direkt die OPs auszuziffern. Beim Buchen können nur neue OPs erzeugt werden. Werden im alten Jahr die OPs verarbeitet, zusammengefasst, im Menü „Offene Posten“ ausgeziffert oder gelöscht, bezieht sich das nur auf die OPs des alten Jahres. Diese Arbeiten an den OP müssen dann auch noch im aktuellen Jahr durchgeführt werden. Wurden die Arbeiten zuerst im VorVorjahr durchgeführt, müssen die Änderungen dann sowohl im Vorjahr als auch im aktuellen Jahr wiederholt werden. Diese Punkte sind nicht automatisch nicht zu bewerkstelligen, da OPs, die im Vorjahr bearbeitet werden, im aktuellen Jahr bereits ausgeglichen und gelöscht sein können. Nur in den Menüpunkten „Offene Posten / OP-Verarbeitung Liste / OP-Ausziffern / OP-Info“ wird in einem Vorjahr auch auf die Offenen Posten des Vorjahres zugegriffen. Sie erkennen das auch an der Überschrift der Formulare und Listen (z.B. Offenen Posten Info bis Ende 2010, wenn Sie aus 2011 noch einmal in irgendeine Buchungsperiode des Vorjahres wechseln, und beim Jahreswechsel die OPs des Vorjahres erhalten haben). Die anderen Punkte, die mit den OPs arbeiten (Mahnungen, Zahlungsverkehr) beziehen sich immer auf die aktuellen OPs, da diese Programmpunkte normalerweise auch nur aktuell ausgeführt werden.

Belegdatum beim Buchen - Im Menü „System / Sonderfunktionen / Fibu Einstellungen“ können Sie festlegen, ob das Jahr im Belegdatum bei der Eingabe überprüft wird. Wird beim Buchen im Belegdatum ein Jahr erfasst, das nicht mit dem Buchungsjahr (Fibu - Tagesdatum) übereinstimmt, kommt eine Warnmeldung

In der Stapelerfassung kann … - In der Stapelerfassung kann oben bei den bereits erfassten Buchungen Text, Belegnr und Datum geändert werden, dafür werden dort verteilte Kostenstellen nicht angezeigt. Eine Buchung auf eine einzelne Kostenstelle wird normal angezeigt. Im Feld rechts neben der Kostenstelle (Anzahl verteilter Kostenstelle) steht dann teilweise sichtbar "#Name?", das aber keine Auswirkung hat.

eBilanzexportdatei - Wenn Sie Kontensalden für die eBilanz über den Datenexport exportieren, geben Sie hier an, ob diese für die Exportdatei für die „eBilanz online“ Bundesanzeigerverlag oder für Perfidia erstellt werden soll.

Kontenberichtigung mit Vorjahr (wenn Vorjahr in einem anderen Mandanten) (

(Diese Funktion stammt noch aus früheren T-Winfibu Versionen und sollte nicht mehr verwendet werden, da normalerweise alle Buchungsjahre in einem Mandanten verwaltet werden)

Vorjahresmandant - Geben Sie hier das Laufwerk und den Pfad ein, in dem sich der Vorjahresmandant befindet. Achten Sie bei der Eingabe auf die Schreibkonventionen für das DOS-Betriebssystem. Z.B. C:\WINFIBU\HUBER95 = Sucht den Vorjahresmandanten HUBER95 auf der Festplatte C in dem Verzeichnis WINFIBU.

Sachkonten EB-Salden aus Vorjahresmandanten neu errechnen und Vorjahresmonatswerte neu übernehmen - Bei Anwahl des ersten Optionspunktes (EB-Werte und Monatswerte) wird für jedes Sachkonto, für das der EB-Saldo auch vorgetragen werden soll (siehe Stammdaten/ EB-Saldo vortragen), im Vorjahresmandanten ein neuer EB-Saldo errechnet und dieser in das Konto des aktuellen Mandanten übertragen. Für jeden Vortrag wird eine EB-Buchung mit dem Vortragsbetrag, bzw. bei wiederholtem Vortrag mit einem Differenzbetrag erstellt. Zusätzlich werden die Monatswerte aller Sachkonten des Vorjahresmandanten in die Vorjahresmonatswerte des aktuellen Mandanten übertragen. Für Personenkonten können die EB-Salden nicht neu errechnet werden, da es sonst zu Differenzen zwischen den Kontensalden und den offenen Posten käme. EB-Änderungen von Personenkonten müßen Sie deshalb im neuen Buchungsjahr manuell über das Vortragskonto buchen.

Nur die Monatswerte aus Vorjahresmandanten übernehmen - Es werden die Monatswerte aller Konten (Sach- und/oder Personenkonten) des Vorjahresmandanten in die Vorjahresmonatswerte des aktuellen Mandanten übertragen. Die Auswertungen mit Vorjahresvergleich (Bilanz, BWA...) erhalten somit die aktuellen Monatswerte aus dem Vorjahr. Haben Sie die EB-Salden bereits manuell berichtigt, erhalten Sie durch diesen Menüpunkt die aktuellen Vorjahresmonatswerte.

Welche Konten - Bestimmen Sie hier ob Sachkonten und/oder Debitoren und Kreditoren vorgetragen und/oder die Vorjahresmonatswerte neu übertragen werden.


﻿ ﻿Fibu Design

Über diesen Programmpunkt können Sie das Aussehen der Eingabefelder und die Hintergrundfarbe der Winfibu einstellen.

Design der Eingabefelder - Es stehen 6 verschiedene Designs der Eingabefelder zur Verfügung, die alle dargestellt werden.

Formular Hintergrundfarbe - Wählen Sie aus den vorgegebenen Farben eine Hintergrundfarbe für die Formulare aus, oder erstellen Sie die Farbe über das Feld "Klicken zur Farbeingabe" selbst über die Windows Farbauswahl.

Wolken - Globus - Nacht - Das sind 3 Hintergrundbilder die als Formularhintergrund angezeigt werden.


? ? ?Archivieren

In der T-Winfibu können beliebig viele Buchungsjahre gespeichert werden. Beim Jahreswechsel wird ein neues Buchungsjahr erzeugt, die alten bleiben erhalten. Da aber dadurch eine große Datenmenge entstehen kann (abhängig von der Anzahl der Konten und Buchungen pro Jahr) können alte Buchungsjahre in einen Archivmandanten gesichert werden. Dadurch werden alle Buchungsdaten des alten Buchungsjahres aus dem aktuellen Mandanten in den Archivmandanten verschoben. Sie können jederzeit wieder aus dem Archivmandanten zurückgeholt werden. Neben der Übersichtlichkeit ist von Vorteil, dass verschiedene Verarbeitungen durch die verringerte Datenmenge schneller werden. Beim ersten Aufruf der Archivierung, muss zuerst für jeden Mandanten der Archivmandant angelegt werden.

Nach Bestätigung der Meldung mit Ja wird der Archivmandant angelegt. Eine weitere Meldung bestätigt die erfolgreiche Neuanlage des Archivmandanten. Der Name des Archivmandanten wird wie folgt zusammengesetzt: TERAV + Nummer des Mandanten + die Dateiendung MDB. In unserem Beispiel wurde ein Archivmandant TERAV999.MDB angelegt. Sollte der Name TERAV999.MDB bereits vergeben sein (durch einen Fibumandanten der über die Mandantenneuanlage genau so benannt wurde), wird der Archivmandant als TERAX999.MDB angelegt.Bei niedrigeren Nummern wird mit Nullen aufgefüllt. So bekommt der Mandant mit Nummer 2 einen Archivmandanten TERAV002.MDB und ein Mandant mit Nummer 55 den Archivmandanten TERAV055.MDB. Beachten Sie, daß der Archivmandant im Rahmen der Fibu-Datensicherung nicht mit gesichert wird. Sie sollten ihn deshalb über den Windows Explorer, oder im Rahmen einer allgemeinen Datensicherung separat sichern.

Nach der Neuanlage des Archivmandanten öffnet sich das Formular zur Archivierung.

Auf der linken Seite erkennen Sie die Buchungsjahre die im aktuellen Mandanten gespeichert sind, auf der rechten Seite sehen Sie die archivierten Buchungsjahre im Archivmandanten. Um ein Buchungsjahr zu archivieren klicken Sie links das gewünschte Buchungsjahr an und danach die Schaltfläche Buchungsjahr in das Archiv übergeben. Das Programm kopiert nun alle Jahresdaten in den Archivmandanten. Nach dem Kopiervorgang wird das gewählte Buchungsjahr vom linken in das rechte Fenster übertragen. Ein Buchungsjahr holen Sie aus dem Archiv, in dem Sie das Jahr im rechten Fenster anklicken und danach die Schaltfläche Buchungsjahr aus dem Archiv holen betätigen. Das Buchungsjahr wird aus dem Archivmandanten in den aktuellen Mandanten zurückkopiert. Nach dem Kopiervorgang können Sie über den Menüpunkt Buchen / Buchungsperiode wechseln wieder in die Buchungsperioden des gewählten Jahres wechseln.

Im oberen Beispiel wurden die Buchungsjahre 2005 bis 2006 in den Archivmandanten übergeben, während sich die Buchungsjahre 2006 bis 2015 noch im Mandanten befinden.

Markiertes Buchungsjahr im Archiv löschen - Im Archivmandanten können jetzt Buchungsjahre gelöscht werden, wenn diese älter als 10 Jahre alt sind, und damit außerhalb der Aufbewahrungsfrist liegen.


﻿

Neuinitialisierung Fibu

Unter bestimmten Umständen kann es möglich sein, dass Sie die Fibu neu initialisieren müssen. Unter Initialisieren ist zu verstehen, dass alle laufenden Werte wie Salden, Buchungen, OPs und Kostenstellenwerte gelöscht werden, während die Stammdaten erhalten bleiben (diese lassen sich aber auch noch teilweise löschen). Wenn Sie z.B. bei der Neuanlage eines Mandanten die Daten eines bestehenden Mandanten als Basis genommen haben, werden so alle laufenden Werte gelöscht, die Stammdaten bleiben erhalten und die Fibu wird auf eine erste Abrechnungsnummer gesetzt. Auch kann so ein Testmandant immer wieder zurückgesetzt werden, um Buchungen auszuprobieren.

Auf Wunsch kann bei der Neuinitialisierung der Sachkonten-, Personenkonten- oder Kostenstellenstamm gelöscht werden.

Mit der Schaltfläche OK startet nach einer Sicherheitsabfrage die Neuinitialisierung. Alle Daten werden daraufhin unwideruflich gelöscht, und könnten nur noch über eine Datensicherung wiederhergestellt werden.


﻿

Lastschriften erstellen

Für Debitoren, die sich am Lastschrifteinzug beteiligen, können in diesem Menüpunkt die Lastschriften selektiert und erstellt werden. . Diese können dann auf spezielle Formulare gedruckt und an die Bank weitergegeben werden. Als Option steht auch der Datenträgeraustausch zur Verfügung. Um einen Debitor für den Lastschrifteinzug zu beteiligen, muß das Lastschriftkennzeichen im Personenkontenstamm auf Ja gesetzt sein.

Die Grundlage zur Erstellung von Lastschriften bilden die offenen Posten. Es ist daher zweckmäßig diese vor der Zahlungserstellung zu verarbeiten, damit bereits ausgeglichene OP’s gelöscht, schon getätigte Zahlungen oder Anzahlungen bereits mit den entsprechenden Rechnungen verrechnet sind.

Nach Aufruf des Menüpunktes erscheint folgendes Fenster. Im Listenfeld “Konto Nr.:” kann durch Anklicken oder Eingabe der gewünschten Kontonummer ein Debitorenkonto aufgerufen werden.

Nach dem Aufruf wird neben der Kontonummer der Name des Debitors, sowie die Skontovereinbarung eingeblendet. Alle offenen Posten des Debitors werden als Zahlungsgrundlage aufgelistet. Da alle offenen Posten angezeigt werden, sind nicht unbedingt alle OP’s zur Bezahlung geeignet. Sind Posten bereits angezahlt, oder komplett bezahlt und noch nicht durch eine OP-Verarbeitung gelöscht, werden die Zahlungsfelder entsprechend mit den Zahlungswerten angezeigt.

Um eine Rechnung einzuziehen klicken Sie auf das “Zahlen ?” Feld ganz rechts und wählen “Lastschrift. Alternativ kann das Auswahlfeld auch durch die Funktionstaste F4 geöffnet gewählt werden. Der OP-Betrag wird nun als Zahlungsbetrag vorgeschlagen. Wurde im Kontenstamm eine Skontoklausel vereinbart und dieser Betrag fällt in den definierten Skontozeitraum, wird der Skontobetrag errechnet und in den Skontofeldern ausgewiesen und vom Zahlungsbetrag abgezogen.

Sie können jetzt noch den Skonto und den Zahlungsbetrag manuell ändern. Dazu klicken Sie die gewünschten Felder an und ändern die Beträge. Vom Feld “Zahlen ?” gelangen Sie durch RETURN nacheinander zu den Feldern Skonto %, Skonto Betrag und Zahlungsbetrag. Nach dem Zahlungsbetrag springt das System zum nächsten offenen Posten. Soll nur ein Teilbetrag der Rechnung eingezogen werden, dann überschreiben Sie den Betrag mit dem Teilzahlungsbetrag. Bei der Verbuchung der Zahlungen wird dieser Teilzahlungsbetrag dann auf dem offenen Posten gegengerechnet.

Änderungen der Zahlungen können bis zur Verbuchung der Zahlungen beim Druck vorgenommen werden.

Automatisch Lastschriften erstellen - Nach der Auswahl eines Debitors werden über die Schaltfläche “Lastschriften automatisch erstellen.” alle geeigneten offenen Posten des Debitors als Lastschrift erstellt. Dabei wird der Skontobetrag errechnet, sofern der OP in den Skontozeitraum fällt. Die Zahlungsdaten lassen sich manuell noch ändern oder löschen.

Alle Lastschriften eines Debitors löschen - Bis zur Verbuchung nach dem Druck der Lastschriften können Zahlungen noch geändert und gelöscht werden. Um nun alle erstellten Lastschriften eines Debitors zu löschen besteht die Möglichkeit in jeder Zahlung die Zahlungsart auf “Nicht einziehen” zu ändern, oder über die Schaltflächen “Alle Lastschriften löschen” alle selektierten Lastschriften des Debitors auf einmal zu löschen. Zur Sicherheit erscheint vor der Löschung noch eine Meldung.

Alle Debitoren auswählen - Über die Schaltfläche “Alle Debitoren wählen” erscheinen die offenen Posten aller Debitoren auf dem Bildschirm. Die Schaltfläche wird nun umbenannt in “Debitor wählen”. Nach erneuter Betätigung dieser Schaltfläche werden wieder nur die offenen Posten des vorher ausgewählten Debitors angezeigt.

Lastschriften für alle Debitoren auf einmal einziehen - Wie bei der Auswahl eines einzelnen Debitors können auch für alle Debitoren automatisch Lastschriften erstellt werden. Über die Schaltfläche “Lastschriften automatisch erstellen” werden Lastschriften für alle Debitoren erstellt, sofern der OP-Betrag ausreicht. Dabei wird der Skontobetrag errechnet, sofern ein OP in den Skontozeitraum fällt. Die Lastschriften lassen sich noch manuell ändern oder löschen.

Lastschriften aller Debitoren löschen - Bis zur Verbuchung von Lastschriften nach dem Druck, können sie noch geändert und gelöscht werden. Um nun die Lastschriften aller Debitoren zu löschen können Sie über die Schaltfläche “Alle Lastschriften löschen” alle selektierten Lastschriften aller Debitoren auf einmal löschen. Zur Sicherheit erscheint vor der Löschung noch eine Meldung.


﻿

Überweisungen drucken

Nachdem offene Lieferantenrechnungen im Menüpunkt “Zahlungen erstellen” als Überweisungen erstellt wurden, erfolgt in diesem Menüpunkt der eigentliche Druck auf die Überweisungsformulare. Es handelt sich dabei um DIN A4 Einzelblattüberweisungen oder Endlosüberweisungen.

Überweisende Bank - Im Firmenstamm können bis zu drei Firmenbanken angelegt werden. Klicken Sie das Listenfeld an und wählen eine Bank aus, von der die Überweisungen getätigt werden soll. Nach der Auswahl werden die Bankdaten eingeblendet. Da es sich um neutrale Überweisungsformulare handelt, werden diese Bankdaten als beauftragte Bank in das Formular gedruckt. Achten Sie darauf, daß das bezogene Bankkonto als Sachkonto angelegt ist, um die automatische Verbuchung der Überweisungen zu ermöglichen.

Überweisungen drucken, verbuchen und löschen - Im Normalfall werden Sie die Überweisungen drucken und danach automatisch verbuchen lassen. Für jeden Überweisungsposten wird ein Buchungssatz und evtl. eine zusätzliche Skontobuchung erstellt. Es wird vor dem Löschen und Verbuchen noch eine Meldung angezeigt, die Sie bestätigen müssen, um die weitere Verarbeitung fortzusetzen. Bitte warten Sie mit der Bestätigung, bis der Druck erfolgreich beendet wurde. Sollte einmal der Überweisungsdruck nicht oder nicht komplett erfolgen (z.B. durch System- oder Druckerstörung) kann der komplette Druck wiederholt werden, nach dem Sie hier “Nein” anklicken und so die Überweisungen nicht löschen.

Beachten Sie, daß nicht gelöschte Überweisungen beim nächsten Druck wieder mit ausgedruckt werden.

Überweisungen drucken und löschen - Wählen Sie dieses Optionsfeld, wenn Sie die Buchung manuell durchführen.

Dialog verbuchen oder Stapelbuchungen erzeugen - Mit dieser Option können Sie sich entscheiden, ob bei der Verbuchung die Buchungssätze als Dialog- oder als Stapelbuchung verarbeitet werden sollen.

Alle Überweisungen drucken - Auswahl, ob die Überweisungen für alle oder nur für bestimmte Kreditoren gedruckt werden. Sollen Überweisungen nur für einzelne Kreditoren gedruckt werden, aktivieren Sie das Optionsfeld “Drucken von - bis Konto Nr.:” und geben in den beiden Feldern den gewünschten Kontenbereich an. Diese Option ist sehr praktisch, wenn Überweisungen von verschiedenen Banken aus erfolgen sollen, da so die beauftragte Bank gewechselt werden kann, und danach der bezogene Kreditorenbereich eingegeben wird.

Einzelblatt oder Endlosüberweisungen - Mit dieser Einstellung entscheiden Sie, ob die Druckausgabe auf DIN A4 Einzelblatt oder auf Endlosüberweisungen erfolgt.

Druckereinstellung für Endlosüberweisungen - Bei Ausdruck auf Endlosüberweisungen müssen Sie darauf achten, daß Ihr Drucker auf die richtige Papiergröße eingestellt ist. Suchen Sie in der Druckerverwaltung unter Eigenschaften das Format “Eigene” heraus. Definieren Sie die Papiergröße: Breite: 1500, Höhe: 1060, Einheit: 0,1mm.

Zahlungen an einen Kreditor zusammenfassen - Ist dieses Optionsfeld aktiviert, werden die Zahlungen an einen Kreditor zu einer Sammelüberweisung zusammengefaßt. Im Verwendungszweck steht die Anzahl der überwiesenen Posten mit dem Skontogesamtbetrag. Bei Deaktivierung erstellt das Programm für jeden Posten eine eigene Überweisung, wobei der im Menüpunkt “Zahlungen erstellen” definierte Verwendungszweck herangezogen wird.